pkgsrc bulk build for DragonFly 3.3/i386

Build start: 2012-12-10 09:14

Build end: 2012-12-12 06:09


Total number of packages:11923
Successfully built:10755
Failed build:188
Depending on failed package:305
Explicitly broken or masked:613
Depending on masked package:62

Packages causing the most breakage

Location Package Breaks Maintainer Status Build log
devel/nspr nspr-4.9.4 78 tnn@NetBSD.org failed pre-clean depends checksum configure build install      
math/R R-2.14.2nb4 50 markd@NetBSD.org failed pre-clean depends checksum configure build        
lang/python33 python33-3.3.0 47 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/gstreamer1 gstreamer1-1.0.3 38 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/gnustep-base gnustep-base-1.24.0 21 rh@NetBSD.org failed pre-clean depends checksum configure          
textproc/mecab-jumandic mecab-jumandic-5.1.20070304nb1 8 obache@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/wbm-useradmin wbm-useradmin-1.600 6 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
multimedia/ffmpeg010 ffmpeg010-20120609.0.10.4 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/xulrunner192 xulrunner192-1.9.2.28nb6 5 tnn@NetBSD.org failed pre-clean depends checksum configure build        
graphics/opencv opencv-2.4.3 5 anthony.mallet@laas.fr failed pre-clean depends checksum configure build        

All unsuccessful builds

Location Package Breaks Maintainer Status Build log
archivers/sapcar sapcar-7.00   pkgsrc-users@NetBSD.org prefailed                  
 Missing distfile
sapcar-7.00 is not available for DragonFly-3.3-i386
audio/akode-plugins-ffmpeg akode-plugins-ffmpeg-2.0.2nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/akode-plugins-sun akode-plugins-sun-2.0.2nb1   pkgsrc-users@NetBSD.org prefailed                  
 akode-plugins-sun-2.0.2nb1 is not available for DragonFly-3.3-i386
audio/amarok amarok-2.6.0   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/audacious-plugins audacious-plugins-1.5.1nb27   jfranz@bsdprojects.net indirect-prefailed                  
audio/bsl bsl-0.5.0nb15   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
audio/buzztard buzztard-0.5.0nb18 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: check-0.9.9
audio/cddb-bundle cddb-bundle-0.2nb4 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0
audio/cdplayer cdplayer-0.5.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0
audio/cs4235 cs4235-20001009nb1   pkgsrc-users@NetBSD.org prefailed                  
 cs4235-20001009nb1 is not available for DragonFly-3.3-i386
audio/festvox-en1 festvox-en1-1.4.0nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/festvox-us1 festvox-us1-1.4.0nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/festvox-us2 festvox-us2-1.4.0nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/festvox-us3 festvox-us3-1.4.0nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/gst-buzztard gst-buzztard-0.5.0nb6 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: check-0.9.9
audio/gst-plugins1-a52 gst-plugins1-a52-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
audio/gst-plugins1-alsa gst-plugins1-alsa-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
audio/gst-plugins1-cdparanoia gst-plugins1-cdparanoia-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
audio/gst-plugins1-dts gst-plugins1-dts-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
audio/gst-plugins1-faac gst-plugins1-faac-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
audio/gst-plugins1-faad gst-plugins1-faad-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
audio/gst-plugins1-flac gst-plugins1-flac-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
audio/gst-plugins1-jack gst-plugins1-jack-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
audio/gst-plugins1-lame gst-plugins1-lame-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
audio/gst-plugins1-libvisual gst-plugins1-libvisual-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
audio/gst-plugins1-mad gst-plugins1-mad-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
audio/gst-plugins1-oss gst-plugins1-oss-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
audio/gst-plugins1-pulse gst-plugins1-pulse-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
audio/gst-plugins1-sid gst-plugins1-sid-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
audio/gst-plugins1-spc gst-plugins1-spc-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
audio/gst-plugins1-speex gst-plugins1-speex-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
audio/gst-plugins1-twolame gst-plugins1-twolame-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
audio/gst-plugins1-vorbis gst-plugins1-vorbis-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
audio/gst-plugins1-wavpack gst-plugins1-wavpack-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
audio/gtkpod gtkpod-1.0.0nb9   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
audio/hydrogen hydrogen-0.9.5.1   mrg@eterna.com.au prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
audio/libao-macosx libao-macosx-1.1.0   pkgsrc-users@NetBSD.org prefailed                  
 libao-macosx-1.1.0 is not available for DragonFly-3.3-i386
audio/libao-sun libao-sun-1.1.0   pkgsrc-users@NetBSD.org prefailed                  
 libao-sun-1.1.0 is not available for DragonFly-3.3-i386
audio/libvisual0.2-plugins libvisual0.2-plugins-0.2.0nb13   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
audio/lmms lmms-0.2.0nb13   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
audio/mbrola mbrola-301hnb2 8 pkgsrc-users@NetBSD.org prefailed                  
 mbrola-301hnb2 is not available for DragonFly-3.3-i386
audio/mbrolavox-en1 mbrolavox-en1-980910nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/mbrolavox-us1 mbrolavox-us1-980512nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/mbrolavox-us2 mbrolavox-us2-980812nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/mbrolavox-us3 mbrolavox-us3-990208nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/mp3diags mp3diags-1.0.09.063nb13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/mpg123-oss mpg123-oss-1.12.5nb1   martin@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
audio/mpg123-sun mpg123-sun-1.12.5nb1   martin@NetBSD.org prefailed                  
 mpg123-sun-1.12.5nb1 is not available for DragonFly-3.3-i386
audio/padevchooser padevchooser-0.9.3nb18 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
audio/pd pd-0.43.0nb1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
audio/py-last py33-last-0.5.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
audio/qtplay qtplay-1.3.1   schmonz@NetBSD.org prefailed                  
 qtplay-1.3.1 is not available for DragonFly-3.3-i386
audio/rio rio-1.07   pkgsrc-users@NetBSD.org prefailed                  
 rio-1.07 is not available for DragonFly-3.3-i386
benchmarks/kttcp kttcp-20020711nb2   pkgsrc-users@NetBSD.org prefailed                  
 kttcp-20020711nb2 is not available for DragonFly-3.3-i386
cad/mex-wcalc mex-wcalc-1.0nb2   dmcmahill@NetBSD.org prefailed                  
 mex-wcalc-1.0nb2 is not available for DragonFly-3.3-i386
cad/oct-wcalc oct-wcalc-1.0nb5   dmcmahill@NetBSD.org indirect-prefailed                  
cad/openscad openscad-2011.12nb9   reinoud@NetBSD.org failed pre-clean depends checksum configure build        
cad/sci-wcalc sci-wcalc-1.0nb3 1 dmcmahill@NetBSD.org indirect-prefailed                  
cad/tnt-mmtl tnt-mmtl-1.2.2nb6   dmcmahill@NetBSD.org indirect-prefailed                  
cad/wcalc wcalc-1.0nb3   dmcmahill@NetBSD.org indirect-prefailed                  
chat/aim aim-1.5.286nb1   pkgsrc-users@NetBSD.org prefailed                  
 suse-10.0: unknown module gtk
chat/empathy empathy-2.34.0nb20 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
chat/gnomeicu gnomeicu-0.99.12nb30   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
chat/psi psi-0.15   schnoebe@NetBSD.org failed pre-clean depends checksum            
chat/sirc sirc-2.211nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
chat/spectrum spectrum-1.4.8nb14   schnoebe@NetBSD.org failed pre-clean depends checksum configure build        
chat/telepathy-gabble telepathy-gabble-0.11.10nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/ymessenger ymessenger-1.0.4   pkgsrc-users@NetBSD.org prefailed                  
 suse-10.0: unknown module gtk
suse-10.0: unknown module gdk-pixbuf
comms/asterisk-sounds-native asterisk-sounds-native-20060209   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
comms/bthfp bthfp-0.1   plunky@rya-online.net prefailed                  
 bthfp-0.1 is not available for DragonFly-3.3-i386
comms/gnome-pilot gnome-pilot-2.0.17nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
comms/libopensync-plugin-evolution2 libopensync-plugin-evolution2-0.22nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
comms/lirc lirc-0.9.0nb1   cheusov@tut.by prefailed                  
 lirc is not available for this platform
comms/obexapp obexapp-1.4.15nb1   plunky@rya-online.net prefailed                  
 obexapp-1.4.15nb1 is not available for DragonFly-3.3-i386
converters/p5-MARC-Charset p5-MARC-Charset-1.33nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
converters/p5-Unicode-IMAPUtf7 p5-Unicode-IMAPUtf7-2.01nb1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
cross/avr-gcc avr-gcc-4.4.1nb4 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/avr-libc avr-libc-1.6.7nb3   wennmach@NetBSD.org indirect-failed                  
  Failed: avr-gcc-4.4.1nb4
cross/h8300-hms-gcc cross-h8300-hms-gcc-3.1nb6   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
cross/i386-cygwin32 cross-i386-cygwin32-1.0.0.0nb3   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
cross/i386-linux cross-i386-linux-2.0.7.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
cross/i386-msdosdjgpp cross-i386-msdosdjgpp-2.02.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
cross/uisp uisp-20040311   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/geneweb geneweb-5.01nb3   gdt@NetBSD.org failed pre-clean depends checksum configure build        
databases/jdbc-mysql5 jdbc-mysql-5.0.8 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
databases/luma luma-2.3nb8   pkgsrc-users@NetBSD.org indirect-prefailed                  
databases/myodbc myodbc-5.2.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/mysql-workbench mysql-workbench-5.2.33nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/nss_ldap nss_ldap-265nb2   pkgsrc-users@NetBSD.org prefailed                  
 nss_ldap-265nb2 is not available for DragonFly-3.3-i386
databases/p5-DBD-DB2 p5-DBD-DB2-1.78nb3   pkgsrc-users@NetBSD.org prefailed                  
 You must set DB2_HOME to the location of your DB2 installation
databases/p5-DBD-Oracle p5-DBD-Oracle-1.23nb3 1 pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/p5-MARC-XML p5-MARC-XML-0.93nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
databases/php-oci8 php53-oci8-5.3.19   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php54-oci8-5.4.9   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/postgresql83-uuid postgresql83-uuid-1.0.2   brook@nmsu.edu prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
databases/postgresql84-uuid postgresql84-uuid-1.0.2   brook@nmsu.edu prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
databases/postgresql90-uuid postgresql90-uuid-1.0.2   brook@nmsu.edu prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
databases/py-cx_Oracle py26-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py27-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-gdbm py33-gdbm-0nb5   dolecek@ics.muni.cz indirect-failed                  
  Failed: python33-3.3.0
databases/py-ldap py26-ldap-2.4.10   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
databases/py-ldap py27-ldap-2.4.10 1 pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
databases/py-psycopg2 py33-psycopg2-2.4.5nb1   joerg@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
databases/py-sqlalchemy py33-sqlalchemy-0.6.9   tonnerre@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
databases/py-sqlite3 py33-sqlite3-0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
databases/ruby-activerecord-cassandra ruby18-activerecord-cassandra-0.1.0   tonnerre@NetBSD.org indirect-failed                  
  Failed: ruby18-thrift-0.7.0nb1
databases/ruby-cassandra ruby18-cassandra-0.15.0 1 tonnerre@NetBSD.org indirect-failed                  
  Failed: ruby18-thrift-0.7.0nb1
databases/sqlsharpgtk sqlsharpgtk-0.4nb5   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
sqlsharpgtk-0.4nb5 is marked as broken:
Unbuildable for years and appears to be dead upstream
databases/tcl-gdbm tcl-gdbm-0.10nb4   bouyer@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
databases/yasql yasql-1.81nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/Gorm Gorm-1.2.18 1 rh@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0
devel/ObjectiveLib ObjectiveLib-1.0.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0
devel/ProjectCenter ProjectCenter-0.6.1 1 rh@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0
devel/RTx-Shredder RTx-Shredder-0.03nb4   pkgsrc-users@NetBSD.org prefailed                  
 RTx-Shredder-0.03nb4 is marked as broken:
PLIST overlap with dependency (rt3)
devel/Renaissance Renaissance-0.9.0nb1 1 rh@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0
devel/SOPE SOPE-2.0.2a 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0
devel/accerciser accerciser-1.12.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
devel/bullet bullet-2.76   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
devel/check check-0.9.9 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
devel/clisp-syscalls clisp-syscalls-2.49nb1   asau@inbox.ru prefailed                  
 [BULK SKIP] Known to fail on all platforms
devel/coconut coconut-0.3.0nb31   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/compizconfig-backend-gconf compizconfig-backend-gconf-0.8.4nb14 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
devel/cpuflags cpuflags-1.42   abs@NetBSD.org prefailed                  
 cpuflags-1.42 is not available for DragonFly-3.3-i386
devel/cvsup cvsup-16.1.hnb3   motoyuki@bsdclub.org indirect-prefailed                  
devel/cvsup-bin cvsup-bin-16.1.hnb1 1 pkgsrc-users@NetBSD.org prefailed                  
 cvsup-bin-16.1.hnb1 is not available for DragonFly-3.3-i386
devel/cvsup-gui cvsup-gui-16.1.hnb3   motoyuki@bsdclub.org indirect-prefailed                  
devel/cvsup-gui-bin cvsup-gui-bin-16.1.hnb1   motoyuki@bsdclub.org prefailed                  
 cvsup-gui-bin-16.1.hnb1 is not available for DragonFly-3.3-i386
devel/darcs darcs-2.0.2nb5   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/dconf dconf-0.14.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/dconf-editor dconf-editor-0.14.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: dconf-0.14.1
devel/dlcompat dlcompat-20030629   schmonz@NetBSD.org prefailed                  
 dlcompat-20030629 is not available for DragonFly-3.3-i386
devel/eclipse eclipse-3.0.1nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/edcommon edcommon-32nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0
devel/electric-fence electric-fence-2.1.13.0.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
devel/elfsh elfsh-0.51b3nb4   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
devel/elftoolchain elftoolchain-0.5.1nb1   agc@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
devel/emacs20-elib emacs20-elib-1.0nb3 1 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
devel/frama-c frama-c-20120901nb1   tonio@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
devel/gdb gdb-5.3nb7   pkgsrc-users@NetBSD.org prefailed                  
 gdb-5.3nb7 is not available for DragonFly-3.3-i386
devel/gdb6 gdb-6.2.1nb7   shannonjr@NetBSD.org prefailed                  
 gdb-6.2.1nb7 is not available for DragonFly-3.3-i386
devel/gdbada gdbada-6.3nb3   john@johnrshannon.com prefailed                  
 gdbada-6.3nb3 is not available for DragonFly-3.3-i386
devel/gnustep-base gnustep-base-1.24.0 21 rh@NetBSD.org failed pre-clean depends checksum configure          
devel/gnustep-examples gnustep-examples-1.3.0nb1 1 rh@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0
devel/gnustep-objc-lf2 gnustep-objc-lf2-2.95.3.88nb3 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/gst-plugins1-pango gst-plugins1-pango-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
devel/kdevelop4 kdevelop4-4.4.1   frank@fthieme.net indirect-failed                  
  Failed: kdevplatform-1.4.1
devel/kdevplatform kdevplatform-1.4.1 1 frank@fthieme.net failed pre-clean depends checksum configure build install      
devel/libFoundation libFoundation-1.1.7.168nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-lf2-2.95.3.88nb3
devel/libFoundation-examples libFoundation-examples-1.1.7.168   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-lf2-2.95.3.88nb3
devel/libblkid libblkid-2.18   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
devel/libcompizconfig libcompizconfig-0.8.4nb15 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
devel/libfirm libfirm-1.17.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libgail-gnome libgail-gnome-1.20.4 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
devel/libinotify libinotify-0.0   me@dmitrymatveev.co.uk prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
devel/libjit libjit-0.1.2   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
devel/libmtp libmtp-1.1.3 2 ku3@sl.aanet.ru indirect-prefailed                  
devel/libpgm libpgm-5.1.118nb1   agc@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
devel/libstatgrab libstatgrab-0.17nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
devel/libusb-compat libusb-compat-0.1.4nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/libusb1 libusb1-1.0.9nb1 7 pkgsrc-users@NetBSD.org prefailed                  
 libusb1-1.0.9nb1 is not available for DragonFly-3.3-i386
devel/libusbx libusbx-1.0.11   pkgsrc-users@NetBSD.org prefailed                  
 libusbx-1.0.11 is not available for DragonFly-3.3-i386
devel/mad-flute mad-flute-1.7   agc@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
devel/magit magit-1.2.0   jmmv@NetBSD.org failed pre-clean depends checksum configure build install      
devel/mico mico-2.3.12   tonnerre@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
devel/mono-tools mono-tools-2.10nb16   kefren@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
devel/monotone monotone-1.0nb8 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/monotone-server monotone-server-1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: monotone-1.0nb8
devel/monotone-viz monotone-viz-1.0.1nb24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
devel/nspr nspr-4.9.4 78 tnn@NetBSD.org failed pre-clean depends checksum configure build install      
devel/nss nss-3.13.6nb3 77 tnn@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
devel/opal opal-3.6.6nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ptlib-2.10.7nb1
devel/p5-Mac-Carbon p5-Mac-Carbon-0.82nb3   pkgsrc-users@NetBSD.org prefailed                  
 p5-Mac-Carbon-0.82nb3 is not available for DragonFly-3.3-i386
devel/p5-Mac-SystemDirectory p5-Mac-SystemDirectory-0.04nb3   pkgsrc-users@NetBSD.org prefailed                  
 p5-Mac-SystemDirectory-0.04nb3 is not available for DragonFly-3.3-i386
devel/p5-SDL p5-SDL-2.1.2nb10 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/p5-sapnwrfc p5-sapnwrfc-0.31nb3   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/pcc-libs pcc-libs-1.0.0   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
devel/pcl-cvs pcl-cvs-2.9.9nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
devel/picprg picprg-2.3dnb1   dsainty@NetBSD.org prefailed                  
 picprg-2.3dnb1 is not available for DragonFly-3.3-i386
devel/pthread-stublib pthread-stublib-1.0   drochner@NetBSD.org prefailed                  
 pthread-stublib-1.0 is not available for DragonFly-3.3-i386
devel/ptlib ptlib-2.10.7nb1 2 darcy@NetBSD.org failed pre-clean depends checksum configure build        
devel/pwlib pwlib-1.8.3nb9 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-ZopeInterface py33-ZopeInterface-3.8.0   sifu@0xx0.net indirect-failed                  
  Failed: python33-3.3.0
devel/py-compizconfig py26-compizconfig-0.8.4nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
devel/py-compizconfig py27-compizconfig-0.8.4nb14 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
devel/py-curses py33-curses-0nb5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
devel/py-cursespanel py33-cursespanel-0nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
devel/py-cython py33-cython-0.17.1   jihbed.research@gmail.com indirect-failed                  
  Failed: python33-3.3.0
devel/py-distribute py33-distribute-0.6.29 11 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
devel/py-generate py33-generate-2.6nb2   darcy@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
devel/py-idle py33-idle-0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
devel/py-msgpack py33-msgpack-0.1.13   obache@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
devel/py-nose py33-nose-1.1.2   kamel.derouiche@gmail.com indirect-failed                  
  Failed: python33-3.3.0
devel/py-readline py33-readline-0nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
devel/py-sysctl py26-sysctl-0.1nb1   cherry@zyx.in prefailed                  
 py26-sysctl-0.1nb1 is not available for DragonFly-3.3-i386
devel/py-sysctl py27-sysctl-0.1nb1   cherry@zyx.in prefailed                  
 py27-sysctl-0.1nb1 is not available for DragonFly-3.3-i386
devel/ruby-eet ruby18-eet-0.1.4nb4   minskim@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
devel/ruby-thrift ruby18-thrift-0.7.0nb1 3 tonnerre@NetBSD.org failed pre-clean depends checksum configure build install      
devel/ruby-thrift_client ruby18-thrift_client-0.7.1 2 tonnerre@NetBSD.org indirect-failed                  
  Failed: ruby18-thrift-0.7.0nb1
devel/sapnwrfcsdk sapnwrfcsdk-7.11 1 pkgsrc-users@NetBSD.org prefailed                  
 Missing distfile
devel/semantic semantic-1.4.4nb1 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/sfio sfio-1999   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
devel/sfslite sfslite-1.2.7nb1   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/sparse sparse-0.3nb1   reed@reedmedia.net failed pre-clean depends checksum configure build        
devel/st st-1.8   gson@NetBSD.org prefailed                  
 st-1.8 is not available for DragonFly-3.3-i386
devel/stlport stlport-4.6nb2   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
stlport-4.6nb2 is marked as broken:
Unbuildable for years and appears to be dead upstream
devel/swt swt-3.5.1.3555nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xulrunner192-1.9.2.28nb6
devel/valgrind valgrind-3.8.1   alnsn@NetBSD.org prefailed                  
 valgrind-3.8.1 is not available for DragonFly-3.3-i386
devel/valide valide-0.4.0nb16   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
devel/wide wide-0.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
devel/xsd xsd-3.2.0nb6   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
devel/xulrunner xulrunner-17.0.1 5 tnn@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
devel/xulrunner10 xulrunner10-10.0.11 1 tnn@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
devel/xulrunner192 xulrunner192-1.9.2.28nb6 5 tnn@NetBSD.org failed pre-clean depends checksum configure build        
editors/emacs-snapshot emacs-24.0.94.20120319nb6   minskim@NetBSD.org prefailed                  
 emacs-24.0.94.20120319nb6 is marked as broken:
emacs24 has been released; emacs25 snapshots are not yet available
editors/emacs20 emacs-20.7nb15 1 dholland@NetBSD.org prefailed                  
 emacs-20.7nb15 is not available for DragonFly-3.3-i386
editors/emacs21 emacs-21.4anb24   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
editors/emacs21-nox11 emacs-nox11-21.4anb13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/emacs22 emacs-22.3nb23   markd@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
editors/emacs22-nox11 emacs-nox11-22.3nb23   markd@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
editors/emacs24 emacs-24.2nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/emacs24-nox11 emacs-nox11-24.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/jde jde-2.3.2nb1   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21
No valid Emacs version installed found
editors/kile-kde3 kile-2.0.2nb17   markd@NetBSD.org indirect-failed                  
  Failed: kdegraphics-3.5.10nb23
editors/leim20 leim-20.7nb6   pkgsrc-users@NetBSD.org indirect-prefailed                  
editors/leim21 leim-21.4nb1   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox
No valid Emacs version installed found
editors/mule mule-2.3nb7   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
editors/mule-ucs Mule-UCS-0.84nb5   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
editors/qgoogletranslator qgoogletranslator-1.2.1nb9   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
editors/tomboy tomboy-1.2.1nb20 2 rhaen@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
emulators/BasiliskII BasiliskII-1.0.20060501nb3   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
emulators/compat12 compat12-1.2.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 compat12-1.2.1nb1 is not available for DragonFly-3.3-i386
compat12-1.2.1nb1 is not available for DragonFly-3.3-i386
emulators/compat13 compat13-1.3.3nb3 1 pkgsrc-users@NetBSD.org prefailed                  
 compat13-1.3.3nb3 is not available for DragonFly-3.3-i386
compat13-1.3.3nb3 is not available for DragonFly-3.3-i386
emulators/compat14 compat14-1.4.3nb2 2 pkgsrc-users@NetBSD.org prefailed                  
 compat14-1.4.3nb2 is not available for DragonFly-3.3-i386
compat14-1.4.3nb2 is not available for DragonFly-3.3-i386
emulators/compat15 compat15-1.5.3 3 pkgsrc-users@NetBSD.org prefailed                  
 compat15-1.5.3 is not available for DragonFly-3.3-i386
compat15-1.5.3 is not available for DragonFly-3.3-i386
emulators/compat15-extras compat15-extras-1.5.3nb1   pkgsrc-users@NetBSD.org prefailed                  
 compat15-extras-1.5.3nb1 is not available for DragonFly-3.3-i386
emulators/compat16 compat16-1.6.2 4 pkgsrc-users@NetBSD.org prefailed                  
 compat16-1.6.2 is not available for DragonFly-3.3-i386
compat16-1.6.2 is not available for DragonFly-3.3-i386
emulators/compat16-extras compat16-extras-1.6.2   pkgsrc-users@NetBSD.org prefailed                  
 compat16-extras-1.6.2 is not available for DragonFly-3.3-i386
emulators/compat20 compat20-2.1 5 pkgsrc-users@NetBSD.org prefailed                  
 compat20-2.1 is not available for DragonFly-3.3-i386
compat20-2.1 is not available for DragonFly-3.3-i386
emulators/compat20-extras compat20-extras-2.1   pkgsrc-users@NetBSD.org prefailed                  
 compat20-extras-2.1 is not available for DragonFly-3.3-i386
emulators/compat30 compat30-3.1   pkgsrc-users@NetBSD.org prefailed                  
 compat30-3.1 is not available for DragonFly-3.3-i386
compat30-3.1 is not available for DragonFly-3.3-i386
emulators/compat30-extras compat30-extras-3.1   pkgsrc-users@NetBSD.org prefailed                  
 compat30-extras-3.1 is not available for DragonFly-3.3-i386
compat30-extras-3.1 is not available for DragonFly-3.3-i386
emulators/compat40 compat40-4.0   pkgsrc-users@NetBSD.org prefailed                  
 compat40-4.0 is not available for DragonFly-3.3-i386
compat40-4.0 is not available for DragonFly-3.3-i386
emulators/compat40-extras compat40-extras-4.0   pkgsrc-users@NetBSD.org prefailed                  
 compat40-extras-4.0 is not available for DragonFly-3.3-i386
emulators/cygwin_esound cygwin_esound-0.2.35.1nb1   interix-pkg-people@NetBSD.org prefailed                  
 cygwin_esound-0.2.35.1nb1 is not available for DragonFly-3.3-i386
emulators/cygwin_lib cygwin_lib-1.5.13.1 1 interix-pkg-people@NetBSD.org prefailed                  
 cygwin_lib-1.5.13.1 is not available for DragonFly-3.3-i386
emulators/darwin_lib darwin_lib-6.6.2nb3   pkgsrc-users@NetBSD.org prefailed                  
 darwin_lib-6.6.2nb3 is not available for DragonFly-3.3-i386
darwin_lib-6.6.2nb3 is not available for DragonFly-3.3-i386
emulators/dosbox dosbox-0.74nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/fceu fceu-0.98.13nb3   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
emulators/freebsd_lib freebsd_lib-2.2.7nb4   pkgsrc-users@NetBSD.org prefailed                  
 freebsd_lib-2.2.7nb4 is not available for DragonFly-3.3-i386
emulators/gcube gcube-0.4nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/generator generator-0.35nb5   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
emulators/generator-cbiere generator-cbiere-0.35r4nb2   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
emulators/gpsim gpsim-0.21.11nb15   snoonan@tbearsiberians.com failed pre-clean depends checksum configure build        
emulators/gpsim-devel gpsim-20050905nb19 2 bouyer@NetBSD.org failed pre-clean depends checksum configure build        
emulators/gpsim-oscilloscope gpsim-oscilloscope-0.1.2nb16   bouyer@NetBSD.org indirect-failed                  
  Failed: gpsim-20050905nb19
emulators/gpsim-ptyusart gpsim-ptyusart-0.3.2nb16   bouyer@NetBSD.org prefailed                  
 gpsim-ptyusart-0.3.2nb16 is not available for DragonFly-3.3-i386
emulators/mame mame-0.147nb1   wiz@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
emulators/mednafen mednafen-0.8.13.3nb3   wiz@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
emulators/mess mess-0.147nb1   wiz@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
emulators/netbsd32_compat15 netbsd32_compat15-1.5.3   pkgsrc-users@NetBSD.org prefailed                  
 netbsd32_compat15-1.5.3 is not available for DragonFly-3.3-i386
netbsd32_compat15-1.5.3 is not available for DragonFly-3.3-i386
emulators/netbsd32_compat15-extras netbsd32_compat15-extras-1.5.3nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 netbsd32_compat15-extras-1.5.3nb1 is not available for DragonFly-3.3-i386
emulators/netbsd32_compat16 netbsd32_compat16-1.6.2   pkgsrc-users@NetBSD.org prefailed                  
 netbsd32_compat16-1.6.2 is not available for DragonFly-3.3-i386
netbsd32_compat16-1.6.2 is not available for DragonFly-3.3-i386
emulators/netbsd32_compat16-extras netbsd32_compat16-extras-1.6.2 1 pkgsrc-users@NetBSD.org prefailed                  
 netbsd32_compat16-extras-1.6.2 is not available for DragonFly-3.3-i386
emulators/netbsd32_compat20 netbsd32_compat20-2.1   pkgsrc-users@NetBSD.org prefailed                  
 netbsd32_compat20-2.1 is not available for DragonFly-3.3-i386
netbsd32_compat20-2.1 is not available for DragonFly-3.3-i386
emulators/netbsd32_compat20-extras netbsd32_compat20-extras-2.1 1 pkgsrc-users@NetBSD.org prefailed                  
 netbsd32_compat20-extras-2.1 is not available for DragonFly-3.3-i386
emulators/netbsd32_compat30 netbsd32_compat30-3.1   pkgsrc-users@NetBSD.org prefailed                  
 netbsd32_compat30-3.1 is not available for DragonFly-3.3-i386
netbsd32_compat30-3.1 is not available for DragonFly-3.3-i386
emulators/netbsd32_compat30-extras netbsd32_compat30-extras-3.1 1 pkgsrc-users@NetBSD.org prefailed                  
 netbsd32_compat30-extras-3.1 is not available for DragonFly-3.3-i386
emulators/netbsd32_compat40 netbsd32_compat40-4.0   pkgsrc-users@NetBSD.org prefailed                  
 netbsd32_compat40-4.0 is not available for DragonFly-3.3-i386
netbsd32_compat40-4.0 is not available for DragonFly-3.3-i386
emulators/netbsd32_compat40-extras netbsd32_compat40-extras-4.0 1 pkgsrc-users@NetBSD.org prefailed                  
 netbsd32_compat40-extras-4.0 is not available for DragonFly-3.3-i386
emulators/osf1_lib osf1_lib-1.1nb5   eric@cirr.com prefailed                  
 osf1_lib-1.1nb5 is not available for DragonFly-3.3-i386
osf1_lib-1.1nb5 is not available for DragonFly-3.3-i386
emulators/p11 p11-2.10i   packages@grumpf.hope-2000.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
emulators/palmosemulator palmosemulator-3.5nb13   dsainty@NetBSD.org failed pre-clean depends checksum configure build        
emulators/pearpc pearpc-0.4nb2   ghen@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
emulators/raine raine-0.43.3nb4   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
emulators/simh simh-3.9.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/simulavr simulavr-0.1.2.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: avr-gcc-4.4.1nb4
emulators/ski ski-1.3.2   cherry@zyx.in prefailed                  
 [BULK SKIP] Known to fail on all platforms
emulators/ski-bin ski-0.9.81.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
emulators/suse100_32_alsa suse32_alsa-10.0   tonio@NetBSD.org prefailed                  
 suse32_alsa-10.0 is not available for DragonFly-3.3-i386
emulators/suse100_32_aspell suse32_aspell-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 suse32_aspell-10.0nb2 is not available for DragonFly-3.3-i386
emulators/suse100_32_base suse32_base-10.0nb6   tonio@NetBSD.org prefailed                  
 suse32_base-10.0nb6 is not available for DragonFly-3.3-i386
emulators/suse100_32_compat suse32_compat-10.0nb3   tonio@NetBSD.org prefailed                  
 suse32_compat-10.0nb3 is not available for DragonFly-3.3-i386
emulators/suse100_32_expat suse32_expat-10.0nb2   tonio@NetBSD.org prefailed                  
 suse32_expat-10.0nb2 is not available for DragonFly-3.3-i386
emulators/suse100_32_fontconfig suse32_fontconfig-10.0nb7   tonio@NetBSD.org prefailed                  
 suse32_fontconfig-10.0nb7 is not available for DragonFly-3.3-i386
emulators/suse100_32_freetype2 suse32_freetype2-10.0nb5   tonio@NetBSD.org prefailed                  
 suse32_freetype2-10.0nb5 is not available for DragonFly-3.3-i386
emulators/suse100_32_glx suse32_glx-10.0nb4   pkgsrc-users@NetBSD.org prefailed                  
 suse32_glx-10.0nb4 is not available for DragonFly-3.3-i386
emulators/suse100_32_gtk2 suse32_gtk2-10.0nb4   tonio@NetBSD.org prefailed                  
 suse32_gtk2-10.0nb4 is not available for DragonFly-3.3-i386
emulators/suse100_32_krb5 suse32_krb5-10.0   pkgsrc-users@NetBSD.org prefailed                  
 suse32_krb5-10.0 is not available for DragonFly-3.3-i386
emulators/suse100_32_libcups suse32_libcups-10.0nb4   markd@NetBSD.org prefailed                  
 suse32_libcups-10.0nb4 is not available for DragonFly-3.3-i386
emulators/suse100_32_libjpeg suse32_libjpeg-10.0nb2   tonio@NetBSD.org prefailed                  
 suse32_libjpeg-10.0nb2 is not available for DragonFly-3.3-i386
emulators/suse100_32_libpng suse32_libpng-10.0nb4   tonio@NetBSD.org prefailed                  
 suse32_libpng-10.0nb4 is not available for DragonFly-3.3-i386
emulators/suse100_32_libsigc++2 suse32_libsigc++2-10.0   tonio@NetBSD.org prefailed                  
 suse32_libsigc++2-10.0 is not available for DragonFly-3.3-i386
emulators/suse100_32_libtiff suse32_libtiff-10.0nb4   tonio@NetBSD.org prefailed                  
 suse32_libtiff-10.0nb4 is not available for DragonFly-3.3-i386
emulators/suse100_32_libxml2 suse32_libxml2-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 suse32_libxml2-10.0nb2 is not available for DragonFly-3.3-i386
emulators/suse100_32_locale suse32_locale-10.0nb2   tonio@NetBSD.org prefailed                  
 suse32_locale-10.0nb2 is not available for DragonFly-3.3-i386
emulators/suse100_32_openmotif suse32_openmotif-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 suse32_openmotif-10.0nb2 is not available for DragonFly-3.3-i386
emulators/suse100_32_openssl suse32_openssl-10.0nb5   markd@NetBSD.org prefailed                  
 suse32_openssl-10.0nb5 is not available for DragonFly-3.3-i386
emulators/suse100_32_resmgr suse32_resmgr-10.0nb1   tonio@NetBSD.org prefailed                  
 suse32_resmgr-10.0nb1 is not available for DragonFly-3.3-i386
emulators/suse100_32_slang suse32_slang-10.0nb3   pkgsrc-users@NetBSD.org prefailed                  
 suse32_slang-10.0nb3 is not available for DragonFly-3.3-i386
emulators/suse100_32_x11 suse32_x11-10.0nb4   tonio@NetBSD.org prefailed                  
 suse32_x11-10.0nb4 is not available for DragonFly-3.3-i386
emulators/suse121_32_alsa suse32_alsa-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_alsa-12.1 is not available for DragonFly-3.3-i386
emulators/suse121_32_aspell suse32_aspell-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_aspell-12.1 is not available for DragonFly-3.3-i386
emulators/suse121_32_base suse32_base-12.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 suse32_base-12.1nb4 is not available for DragonFly-3.3-i386
emulators/suse121_32_compat suse32_compat-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_compat-12.1 is not available for DragonFly-3.3-i386
emulators/suse121_32_expat suse32_expat-12.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 suse32_expat-12.1nb2 is not available for DragonFly-3.3-i386
emulators/suse121_32_fontconfig suse32_fontconfig-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_fontconfig-12.1 is not available for DragonFly-3.3-i386
emulators/suse121_32_freetype2 suse32_freetype2-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_freetype2-12.1nb1 is not available for DragonFly-3.3-i386
emulators/suse121_32_glx suse32_glx-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_glx-12.1nb1 is not available for DragonFly-3.3-i386
emulators/suse121_32_gtk2 suse32_gtk2-12.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 suse32_gtk2-12.1nb3 is not available for DragonFly-3.3-i386
emulators/suse121_32_krb5 suse32_krb5-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_krb5-12.1 is not available for DragonFly-3.3-i386
emulators/suse121_32_libcups suse32_libcups-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_libcups-12.1 is not available for DragonFly-3.3-i386
emulators/suse121_32_libcurl suse32_libcurl-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_libcurl-12.1 is not available for DragonFly-3.3-i386
emulators/suse121_32_libdrm suse32_libdrm-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_libdrm-12.1 is not available for DragonFly-3.3-i386
emulators/suse121_32_libjpeg suse32_libjpeg-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_libjpeg-12.1nb1 is not available for DragonFly-3.3-i386
emulators/suse121_32_libpng suse32_libpng-12.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 suse32_libpng-12.1nb3 is not available for DragonFly-3.3-i386
emulators/suse121_32_libsigc++2 suse32_libsigc++2-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_libsigc++2-12.1 is not available for DragonFly-3.3-i386
emulators/suse121_32_libtiff suse32_libtiff-12.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 suse32_libtiff-12.1nb2 is not available for DragonFly-3.3-i386
emulators/suse121_32_libxml2 suse32_libxml2-12.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 suse32_libxml2-12.1nb3 is not available for DragonFly-3.3-i386
emulators/suse121_32_locale suse32_locale-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_locale-12.1 is not available for DragonFly-3.3-i386
emulators/suse121_32_openmotif suse32_openmotif-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_openmotif-12.1 is not available for DragonFly-3.3-i386
emulators/suse121_32_openssl suse32_openssl-12.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 suse32_openssl-12.1nb3 is not available for DragonFly-3.3-i386
emulators/suse121_32_qt4 suse32_qt4-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_qt4-12.1 is not available for DragonFly-3.3-i386
emulators/suse121_32_slang suse32_slang-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_slang-12.1 is not available for DragonFly-3.3-i386
emulators/suse121_32_x11 suse32_x11-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_x11-12.1 is not available for DragonFly-3.3-i386
emulators/suse121_alsa suse_alsa-12.1 1 pkgsrc-users@NetBSD.org prefailed                  
 suse_alsa-12.1 is not available for DragonFly-3.3-i386
emulators/suse121_aspell suse_aspell-12.1 1 pkgsrc-users@NetBSD.org prefailed                  
 suse_aspell-12.1 is not available for DragonFly-3.3-i386
emulators/suse121_base suse_base-12.1nb4 47 pkgsrc-users@NetBSD.org prefailed                  
 suse_base-12.1nb4 is not available for DragonFly-3.3-i386
emulators/suse121_compat suse_compat-12.1 1 pkgsrc-users@NetBSD.org prefailed                  
 suse_compat-12.1 is not available for DragonFly-3.3-i386
emulators/suse121_expat suse_expat-12.1nb2 7 pkgsrc-users@NetBSD.org prefailed                  
 suse_expat-12.1nb2 is not available for DragonFly-3.3-i386
emulators/suse121_fontconfig suse_fontconfig-12.1 5 pkgsrc-users@NetBSD.org prefailed                  
 suse_fontconfig-12.1 is not available for DragonFly-3.3-i386
emulators/suse121_freetype2 suse_freetype2-12.1nb1 7 pkgsrc-users@NetBSD.org prefailed                  
 suse_freetype2-12.1nb1 is not available for DragonFly-3.3-i386
emulators/suse121_glx suse_glx-12.1nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 suse_glx-12.1nb1 is not available for DragonFly-3.3-i386
emulators/suse121_gtk2 suse_gtk2-12.1nb3 1 pkgsrc-users@NetBSD.org prefailed                  
 suse_gtk2-12.1nb3 is not available for DragonFly-3.3-i386
emulators/suse121_krb5 suse_krb5-12.1 3 pkgsrc-users@NetBSD.org prefailed                  
 suse_krb5-12.1 is not available for DragonFly-3.3-i386
emulators/suse121_libcups suse_libcups-12.1 1 pkgsrc-users@NetBSD.org prefailed                  
 suse_libcups-12.1 is not available for DragonFly-3.3-i386
emulators/suse121_libcurl suse_libcurl-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse_libcurl-12.1 is not available for DragonFly-3.3-i386
emulators/suse121_libdrm suse_libdrm-12.1 3 pkgsrc-users@NetBSD.org prefailed                  
 suse_libdrm-12.1 is not available for DragonFly-3.3-i386
emulators/suse121_libjpeg suse_libjpeg-12.1nb1 5 pkgsrc-users@NetBSD.org prefailed                  
 suse_libjpeg-12.1nb1 is not available for DragonFly-3.3-i386
emulators/suse121_libpng suse_libpng-12.1nb3 5 pkgsrc-users@NetBSD.org prefailed                  
 suse_libpng-12.1nb3 is not available for DragonFly-3.3-i386
emulators/suse121_libsigc++2 suse_libsigc++2-12.1 1 pkgsrc-users@NetBSD.org prefailed                  
 suse_libsigc++2-12.1 is not available for DragonFly-3.3-i386
emulators/suse121_libtiff suse_libtiff-12.1nb2 3 pkgsrc-users@NetBSD.org prefailed                  
 suse_libtiff-12.1nb2 is not available for DragonFly-3.3-i386
emulators/suse121_libxml2 suse_libxml2-12.1nb3 1 pkgsrc-users@NetBSD.org prefailed                  
 suse_libxml2-12.1nb3 is not available for DragonFly-3.3-i386
emulators/suse121_locale suse_locale-12.1 1 pkgsrc-users@NetBSD.org prefailed                  
 suse_locale-12.1 is not available for DragonFly-3.3-i386
emulators/suse121_openmotif suse_openmotif-12.1 1 pkgsrc-users@NetBSD.org prefailed                  
 suse_openmotif-12.1 is not available for DragonFly-3.3-i386
emulators/suse121_openssl suse_openssl-12.1nb3 5 pkgsrc-users@NetBSD.org prefailed                  
 suse_openssl-12.1nb3 is not available for DragonFly-3.3-i386
emulators/suse121_qt4 suse_qt4-12.1 1 pkgsrc-users@NetBSD.org prefailed                  
 suse_qt4-12.1 is not available for DragonFly-3.3-i386
emulators/suse121_slang suse_slang-12.1 1 pkgsrc-users@NetBSD.org prefailed                  
 suse_slang-12.1 is not available for DragonFly-3.3-i386
emulators/suse121_x11 suse_x11-12.1 11 pkgsrc-users@NetBSD.org prefailed                  
 suse_x11-12.1 is not available for DragonFly-3.3-i386
emulators/tme tme-0.8nb14   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
emulators/vice vice-2.3nb11   rhialto@falu.nl failed pre-clean depends checksum configure build        
emulators/wine wine-1.2.3nb7   adam@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
emulators/wine-devel wine-1.3.26nb8 1 adam@NetBSD.org failed pre-clean depends checksum configure build        
emulators/zsnes zsnes-1.51nb2   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
filesystems/cloudfuse cloudfuse-20120124nb1   abs@absd.org indirect-prefailed                  
filesystems/fs-utils fs-utils-20091116nb1   stacktic@NetBSD.org prefailed                  
 fs-utils-20091116nb1 is not available for DragonFly-3.3-i386
filesystems/fuse fuse-2.8.4nb2 1 pkgsrc-users@NetBSD.org prefailed                  
 fuse-2.8.4nb2 is not available for DragonFly-3.3-i386
filesystems/fuse-djmount fuse-djmount-0.71nb2   agc@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
filesystems/fuse-encfs fuse-encfs-1.2.0.2nb2   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
filesystems/fuse-ext2 fuse-ext2-0.0.7nb1   tron@NetBSD.org prefailed                  
 fuse-ext2-0.0.7nb1 is not available for DragonFly-3.3-i386
filesystems/glusterfs glusterfs-3.3.1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
filesystems/openafs openafs-1.6.1   gendalia@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
filesystems/openafs-devel openafs-1.7.11   gendalia@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
filesystems/perfuse perfuse-20120206   manu@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
finance/kmymoney2 kmymoney2-1.0.5nb11   gary@duzan.org failed pre-clean depends checksum configure build        
fonts/fntsample fntsample-3.2nb8   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
fonts/ghostscript-cidfonts-ryumin ghostscript-cidfonts-ryumin-9.05   pkgsrc-users@NetBSD.org prefailed                  
 'You
need
to
set
PKG_OPTIONS.ghostscript+=
disable-compile-inits,
at
its
compile
time.
games/exchess-book-medium exchess-book-medium-20000511nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/exchess-book-small exchess-book-small-20000511nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/falcons-eye falcons-eye-1.9.3nb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
games/flightgear flightgear-2.8.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: osg-3.0.1nb10
games/frozen-bubble frozen-bubble-2.2.0nb6   leot1990@users.sourceforge.net prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
games/gcompris gcompris-12.01nb8   reed@reedmedia.net failed pre-clean depends checksum configure build        
games/gnome-games gnome-games-2.32.1nb14 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
games/gnome-games-extra-data gnome-games-extra-data-2.26.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
games/heretic2-demo heretic2-demo-2.0nb1   abs@NetBSD.org failed pre-clean depends checksum configure build install      
games/lincity-ng lincity-ng-2.0nb3   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
games/pingus pingus-0.7.3nb6   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
games/pokerth pokerth-0.7.1nb22   ahoka@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
games/puzzles puzzles-9455nb4   wiz@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
games/quake3server-excessive quake3server-excessive-003nb1   david@silicium.ath.cx prefailed                  
 quake3server-excessive-003nb1 is not available for DragonFly-3.3-i386
games/quake3server-ra3 quake3server-ra3-1.65nb1   david@silicium.ath.cx prefailed                  
 quake3server-ra3-1.65nb1 is not available for DragonFly-3.3-i386
games/quake3server-ut quake3server-ut-3.0nb1   david@silicium.ath.cx prefailed                  
 quake3server-ut-3.0nb1 is not available for DragonFly-3.3-i386
games/quakeforge quakeforge-0.5.5nb11   snj@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
games/simgear simgear-2.8.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: osg-3.0.1nb10
games/supertuxkart supertuxkart-0.6.2anb1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
games/tads tads-3.0.8nb1   dillo@NetBSD.org prefailed                  
 tads-3.0.8nb1 is not available for DragonFly-3.3-i386
games/warmux warmux-11.01nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/warzone2100 warzone2100-2.2.2nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/xu4 xu4-1.0beta3nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/merkaartor merkaartor-0.17.2nb13   jkunz@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
geography/proj-swig proj-swig-0.02nb4   gdt@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
geography/qgis qgis-1.7.4nb9   brook@nmsu.edu prefailed                  
 [BULK SKIP] Known to fail on all platforms
geography/qlandkartem qlandkartem-0.2.0nb16   jkunz@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
graphics/AfterShotPro AfterShotPro-1.0   pkgsrc-users@NetBSD.org prefailed                  
 suse-10.0: unknown module drm
graphics/Cenon Cenon-3.9.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0
graphics/ImageViewer ImageViewer-0.6.3nb8 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0
graphics/aqsis aqsis-1.8.1nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/asymptote asymptote-2.15nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/blender blender-2.64anb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-2.4.3
graphics/camlimages camlimages-4.0.1nb16 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
graphics/cheese cheese-2.26.3nb22 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
graphics/cinepaint cinepaint-0.22.1nb15   adam@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
graphics/cnxtview cnxtview-0.00anb10   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
graphics/cpia2view cpia2view-0.03nb11   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
graphics/denemo denemo-0.9.2nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lilypond-2.14.2nb10
graphics/digikam digikam-2.5.0nb10   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
graphics/eog-plugins eog-plugins-base-2.30.2nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
graphics/eog-plugins-map eog-plugins-map-2.30.2nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
graphics/f-spot f-spot-0.8.2nb7   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
graphics/fotoxx fotoxx-12.12.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/geomview geomview-1.8.1nb6   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
graphics/gimmage gimmage-0.2.3nb14   reed@reedmedia.net failed pre-clean depends checksum configure build        
graphics/gource gource-0.38nb2   ryoon@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
graphics/gri gri-2.12.23nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/gst-plugins1-jpeg gst-plugins1-jpeg-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
graphics/gst-plugins1-png gst-plugins1-png-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
graphics/hugin hugin-2010.4.0nb15   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
graphics/ivtools ivtools-1.2.8nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
graphics/kdegraphics3 kdegraphics-3.5.10nb23 2 markd@NetBSD.org failed pre-clean depends checksum configure build        
graphics/kipi-plugins kipi-plugins-2.5.0nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-2.4.3
graphics/kipi-plugins-calendar-kde3 kipi-plugins-calendar-0.1.7nb22   pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/kipi-plugins-kde3 kipi-plugins-0.1.7nb25 1 pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
graphics/kphotoalbum kphotoalbum-3.1.1nb16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/libkface libkface-2.5.0nb5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-2.4.3
graphics/ns-cult3d ns-cult3d-5.2nb1   abs@NetBSD.org prefailed                  
 ns-cult3d-5.2nb1 is not available for DragonFly-3.3-i386
graphics/opencv opencv-2.4.3 5 anthony.mallet@laas.fr failed pre-clean depends checksum configure build        
graphics/openimageio openimageio-1.1.2 1 ryoon@NetBSD.org indirect-failed                  
  Failed: opencv-2.4.3
graphics/optipng optipng-0.7.4   adam@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
graphics/osg osg-3.0.1nb10 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/pfstmo pfstmo-1.3.2   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
graphics/shotwell shotwell-0.11.6nb10   pkgrsc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
graphics/ucview ucview-0.22nb16   pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/unicap unicap-0.9.3nb17 1 pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
graphics/xmorph xmorph-20060817nb5   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
ham/fldigi fldigi-3.21.58nb1   makoto@ki.nu failed pre-clean depends checksum configure build        
inputmethod/ibus-handwrite ibus-handwrite-2.1.4nb11   obache@NetBSD.org indirect-failed                  
  Failed: zinnia-tomoe-0.6.0.20080911
inputmethod/iiimecf iiimecf-0.6nb1   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
inputmethod/im-ja im-ja-1.5nb20   obache@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
inputmethod/imhangul_status_applet imhangul_status_applet-0.3nb36   minskim@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
inputmethod/py-input-pad py26-input-pad-1.0.1nb5   obache@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
inputmethod/py-input-pad py27-input-pad-1.0.1nb5   obache@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/scim-fcitx scim-fcitx-3.1.1nb13   obache@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/scim-hangul scim-hangul-0.4.0nb4   obache@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/tegaki-wagomu tegaki-wagomu-0.3.1nb5   obache@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/zinnia-tomoe zinnia-tomoe-0.6.0.20080911 1 obache@NetBSD.org failed pre-clean depends checksum configure build        
lang/SmartEiffel SmartEiffel-2.0nb1 1 lars.nordlund@hem.utfors.se prefailed                  
 SmartEiffel-2.0nb1 is marked as broken:
Infinite loop in the installe
lang/caml-light caml-light-0.74nb2   bouyer@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
lang/cint cint-5.15.174nb2   drochner@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
lang/classpath-gui classpath-gui-0.93nb15   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
lang/coq coq-8.4nb1   jaapb@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
lang/cparser cparser-0.9.9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libfirm-1.17.0
lang/eieio eieio-0.17nb3 2 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20 emacs21 emacs21nox emacs22 emacs22nox xemacs214 xemacs214nox xemacs215 xemacs215nox
No valid Emacs version installed found
lang/ezm3 ezm3-1.2nb2 2 pkgsrc-users@NetBSD.org prefailed                  
 ezm3-1.2nb2 is not available for DragonFly-3.3-i386
lang/gauche Gauche-0.9.3.3 2 enami@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
lang/gcc gcc-2.95.3nb7   pkgsrc-users@NetBSD.org prefailed                  
 gcc-2.95.3nb7 is not available for DragonFly-3.3-i386
lang/gcc3 gcc3-3.3.6   pkgsrc-users@NetBSD.org indirect-prefailed                  
lang/gcc3-ada gcc3-ada-3.3.6   pkgsrc-users@NetBSD.org prefailed                  
 gcc3-ada-3.3.6 is not available for DragonFly-3.3-i386
lang/gcc3-c gcc3-c-3.3.6nb1 6 pkgsrc-users@NetBSD.org prefailed                  
 gcc3-c-3.3.6nb1 is not available for DragonFly-3.3-i386
lang/gcc3-c++ gcc3-c++-3.3.6 1 pkgsrc-users@NetBSD.org prefailed                  
 gcc3-c++-3.3.6 is not available for DragonFly-3.3-i386
lang/gcc3-f77 gcc3-f77-3.3.6 2 pkgsrc-users@NetBSD.org prefailed                  
 gcc3-f77-3.3.6 is not available for DragonFly-3.3-i386
lang/gcc3-objc gcc3-objc-3.3.6nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 gcc3-objc-3.3.6nb1 is not available for DragonFly-3.3-i386
lang/gcc34-ada gcc34-ada-3.4.6nb1   shannonjr@NetBSD.org prefailed                  
 
lang/gcc44 gcc44-4.4.7nb3   sbd@NetBSD.org prefailed                  
 gcc44-4.4.7nb3 is not available for DragonFly-3.3-i386
lang/gcc45 gcc45-4.5.3nb4   sbd@NetBSD.org prefailed                  
 gcc45-4.5.3nb4 is not available for DragonFly-3.3-i386
lang/gcc46 gcc46-4.6.3nb4   sbd@NetBSD.org prefailed                  
 gcc46-4.6.3nb4 is not available for DragonFly-3.3-i386
lang/gcc47-libs gcc47-libs-4.7.2nb1   sbd@NetBSD.org failed pre-clean depends checksum configure build install      
lang/gforth gforth-0.7.0nb5   simonb@NetBSD.org failed pre-clean depends checksum configure build        
lang/ghc ghc-6.8.3nb3 2 kristerw@NetBSD.org prefailed                  
 ghc-6.8.3nb3 is not available for DragonFly-3.3-i386
lang/gpc gpc-2.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
lang/gprolog gprolog-1.3.1   brook@nmsu.edu prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
lang/gwydion-dylan gwydion-dylan-2.4.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 gwydion-dylan-2.4.0nb2 is not available for DragonFly-3.3-i386
lang/icc11 icc11-11.1.080   alnsn@NetBSD.org prefailed                  
 [linux-suse.mk] suse-11.3 is not a supported EMUL_TYPE.linux
suse-0: unknown module base
suse-0: unknown module compat
icc11-11.1.080 is not available for DragonFly-3.3-i386
lang/jini jini-1.2.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
jini-1.2.1nb2 is not available for DragonFly-3.3-i386
lang/ksi ksi-3.9.0   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
lang/mercury mercury-11.07nb1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
lang/mpd mpd-1.0.1nb7   is@NetBSD.org prefailed                  
 mpd-1.0.1nb7 is not available for DragonFly-3.3-i386
lang/nhc98 nhc98-1.18nb2   kristerw@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
lang/ocamlduce ocamlduce-3.12.1.0nb1   jaapb@kerguelen.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
ocamlduce-3.12.1.0nb1 is marked as broken:
Hangs the bulk build; needs update for ocaml 4
lang/openjdk7-bin openjdk7-bin-20090502   pkgsrc-users@NetBSD.org prefailed                  
 openjdk7-bin-20090502 is not available for DragonFly-3.3-i386
lang/parrot parrot-4.8.0   he@NetBSD.org failed pre-clean depends checksum configure build install      
lang/pfe pfe-0.33.71nb4   asau@inbox.ru failed pre-clean depends checksum configure build install      
lang/picoc picoc-2.1   agc@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
lang/pnet pnet-0.8.0nb1 3 pkgsrc-users@NetBSD.org prefailed                  
 pnet-0.8.0nb1 is not available for DragonFly-3.3-i386
lang/pnetC pnetC-0.6.6nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
lang/pnetlib pnetlib-0.8.0nb1 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
lang/pnetlib-nox11 pnetlib-nox11-0.8.0   pkgsrc-users@NetBSD.org indirect-prefailed                  
lang/py-cxfreeze py33-cxfreeze-4.2.3   helgoman@users.sourceforge.net indirect-failed                  
  Failed: python33-3.3.0
lang/py-psyco py27-psyco-1.6nb1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
lang/python33 python33-3.3.0 47 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/racket racket-5.3nb5   asau@inbox.ru failed pre-clean depends checksum configure build install      
lang/rexx-imc rexx-imc-1.76nb2   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
lang/sather sather-1.2.3nb2   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
lang/sbcl sbcl-1.1.2   asau@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
lang/siod siod-3.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/smlnj smlnj-110.73 1 richards+netbsd@CS.Princeton.EDU prefailed                  
 smlnj-110.73 is not available for DragonFly-3.3-i386
lang/snobol snobol-1.3   pkgsrc-users@NetBSD.org prefailed                  
 snobol-1.3 is marked as broken:
Distfile doesn't matc
lang/squeak squeak-4.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: squeak-vm-4.10.2.2614
lang/squeak-vm squeak-vm-4.10.2.2614 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/sr sr-2.3.3nb9   is@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
lang/sun-jdk6 sun-jdk6-6.0.37 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
lang/sun-jre6 sun-jre6-6.0.37 3 pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
lang/tcl-itcl tcl-itcl-3.2.1nb2 1 pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
lang/tcl-itcl-current tcl-itcl-current-20040920nb5 1 pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
lang/twelf twelf-1.4nb1   richards+netbsd@CS.Princeton.EDU prefailed                  
 twelf-1.4nb1 is not available for DragonFly-3.3-i386
lang/vscm vscm-1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/GNUMail GNUMail-1.2.0 1 rh@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0
mail/Pantomime Pantomime-1.2.0 2 rh@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0
mail/balsa balsa-2.4.8nb19   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
mail/cone cone-0.90nb3   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
mail/drac drac-1.12nb1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
mail/evolution evolution-2.32.3nb12 4 rh@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
mail/evolution-data-server evolution-data-server-2.32.3nb13 63 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
mail/evolution-exchange evolution-exchange-2.32.2nb13 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
mail/evolution-sharp evolution-sharp-0.20.0nb10   pkgsrc-users@NetBSD.org prefailed                  
 evolution-sharp-0.20.0nb10 is marked as broken:
Doesn't work with newer versions of evolution-data-serve
mail/exmh exmh-2.7.2nb1   dsainty@NetBSD.org indirect-failed                  
  Failed: nmh-1.5nb1
mail/mailagent mailagent-3.0.73nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/nmh nmh-1.5nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mail/opendkim opendkim-2.6.7   pettai@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
mail/py-sendmail-admin py33-sendmail-admin-1.0nb2   pettai@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
mail/qpopper qpopper-4.1.0 1 mellon@fugue.com prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
mail/sendmail sendmail-8.14.5nb1   jnemeth@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
mail/spamprobe spamprobe-1.4dnb6   ghen@NetBSD.org failed pre-clean depends checksum configure build        
mail/teapop teapop-0.3.8nb6   dawszy@arhea.net prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
mail/thunderbird thunderbird-17.0 1 tnn@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
mail/thunderbird10 thunderbird10-10.0.11   tnn@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
math/R R-2.14.2nb4 50 markd@NetBSD.org failed pre-clean depends checksum configure build        
math/R-CGIwithR R-CGIwithR-0.73.0nb2   mchittur@cs.nmsu.edu indirect-failed                  
  Failed: R-2.14.2nb4
math/R-DAAG R-DAAG-1.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-DBI R-DBI-0.2.5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-GRASS R-GRASS-0.3.8   mchittur@cs.nmsu.edu indirect-failed                  
  Failed: R-2.14.2nb4
math/R-ISwR R-ISwR-2.0.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-PHYLOGR R-PHYLOGR-1.0.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-R2HTML R-R2HTML-2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-RArcInfo R-RArcInfo-0.4.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-RColorBrewer R-RColorBrewer-1.0.5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-RPostgreSQL R-RPostgreSQL-0.3.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-RandomFields R-RandomFields-2.0.54 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-Rcmdr R-Rcmdr-1.8.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-XML R-XML-3.9.4nb1   alnsn@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-abind R-abind-1.4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-akima R-akima-0.5.7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-bitops R-bitops-1.0.4.1   alnsn@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-car R-car-2.0.12 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-chron R-chron-2.3.42   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-circular R-circular-0.4.3nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-classInt R-classInt-0.1.17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-clim.pact R-clim.pact-2.3.10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-combinat R-combinat-0.0.8 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-date R-date-1.2.32   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-e1071 R-e1071-1.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-gdata R-gdata-2.8.2nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-genetics R-genetics-1.3.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-geoR R-geoR-1.7.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-geoRglm R-geoRglm-0.9.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-gstat R-gstat-1.0.10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-gtools R-gtools-2.6.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-httpRequest R-httpRequest-0.0.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-hwde R-hwde-0.62   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-lmm R-lmm-0.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-mapproj R-mapproj-1.1.8.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-maps R-maps-2.2.5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-mvtnorm R-mvtnorm-0.9.9992 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-ncdf R-ncdf-1.6.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-pixmap R-pixmap-0.4.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-randomForest R-randomForest-4.6.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-sgeostat R-sgeostat-1.0.24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-shapefiles R-shapefiles-0.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-sp R-sp-0.9.98 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-spacetime R-spacetime-0.6.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-splancs R-splancs-2.01.31 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-statmod R-statmod-1.4.16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-wle R-wle-0.9.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-xts R-xts-0.8.8 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/R-zoo R-zoo-1.7.9 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/calc calc-2.02fnb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20 xemacs215 xemacs215nox xemacs214 xemacs214nox
No valid Emacs version installed found
math/fityk fityk-0.9.7nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/libffm libffm-0.28nb1   pkgsrc-users@NetBSD.org prefailed                  
 libffm-0.28nb1 is not available for DragonFly-3.3-i386
math/octave octave-3.6.3nb2 2 adam@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
math/octave-forge octave-forge-2006.03.17nb7 1 pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
math/openaxiom openaxiom-1.4.1nb1   asau@inbox.ru prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
math/ordCalc ordCalc-0.2nb3   is@NetBSD.org failed pre-clean depends checksum configure build        
math/p5-Math-Permute-List p5-Math-Permute-List-1.004nb1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
math/py-gmpy py33-gmpy-1.15   kamel.derouiche@gmail.com indirect-failed                  
  Failed: python33-3.3.0
math/py-numpy py33-numpy-1.6.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
math/py-roman py33-roman-1.4.0 3 obache@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
math/py-rpy py26-rpy-2.1.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/py-rpy py27-rpy-2.1.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-2.14.2nb4
math/scilab scilab-4.1nb7 2 dmcmahill@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
math/yorick yorick-1.6.02nb2   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
mbone/vic vic-2.8nb4   is@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
mbone/vic-devel vic-devel-2.8.1.4.0beta.4337nb5   sborrill@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
meta-pkgs/compiz-fusion compiz-fusion-0.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
meta-pkgs/desktop-gnome desktop-gnome-0.3   netbsd-desktop@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4 libsecret-0.12
meta-pkgs/gnome gnome-2.26.2nb4 1 drochner@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4 libsecret-0.12
meta-pkgs/gnome-devtools gnome-devtools-2.26.1.99   drochner@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
meta-pkgs/gnustep gnustep-2.6.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0
meta-pkgs/gstreamer0.10-plugins gstreamer0.10-plugins-1.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ffmpeg010-20120609.0.10.4
meta-pkgs/kde3 kde-3.5.10nb1   markd@NetBSD.org indirect-prefailed                  
meta-pkgs/pulseaudio-tools pulseaudio-tools-0.9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: padevchooser-0.9.3nb18
meta-pkgs/suse121 suse-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse-12.1 is not available for DragonFly-3.3-i386
meta-pkgs/windowmaker-desktop windowmaker-desktop-1.2nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wmnet-1.06nb5
misc/Addresses Addresses-0.4.8 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0
misc/calibre calibre-0.9.7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
misc/chipmunk chipmunk-1.4nb2   pkgsrc-users@NetBSD.org prefailed                  
 chipmunk-1.4nb2 is not available for DragonFly-3.3-i386
misc/cuecat cuecat-0.2.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 cuecat-0.2.1nb1 is not available for DragonFly-3.3-i386
misc/deskbar-applet deskbar-applet-2.32.0nb17 2 drochner@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
misc/dnetc dnetc-2.   shaun@inerd.com prefailed                  
 dnetc-2. is not available for DragonFly-3.3-i386
misc/dpkg dpkg-1.16.3nb2   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
misc/dt dt-1.1.7nb3   pkgsrc-users@NetBSD.org prefailed                  
 dt-1.1.7nb3 is not available for DragonFly-3.3-i386
misc/fbreader fbreader-0.99.2nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
misc/fd fd-3.00jnb1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
misc/gkrellm-launch gkrellm-launch-0.5nb20   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
misc/gnome-utils gnome-utils-2.32.0nb18 2 rh@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
misc/hanzim hanzim-1.3nb3   rxg@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
misc/heirloom-time heirloom-time-070715   cheusov@NetBSD.org prefailed                  
 heirloom-time-070715 is not available for DragonFly-3.3-i386
misc/koffice koffice-1.6.3nb36   markd@NetBSD.org indirect-failed                  
  Failed: poppler-qt-0.16.7nb1
misc/libreoffice libreoffice-3.5.6.2nb8   ftigeot@wolfpond.org indirect-failed                  
  Failed: nspr-4.9.4
misc/libreoffice3-bin libreoffice3-bin-3.6.2   ryoon@NetBSD.org prefailed                  
 [linux-suse.mk] suse-11.3 is not a supported EMUL_TYPE.linux
suse-0: unknown module freetype2
suse-0: unknown module x11
suse-0: unknown module locale
suse-0: unknown module png
suse-0: unknown module fontconfig
misc/molden molden-4.6nb1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
misc/mousetweaks mousetweaks-2.28.1nb21 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
misc/nxtvepg nxtvepg-2.7.6nb3   pkgsrc-users@NetBSD.org prefailed                  
 nxtvepg-2.7.6nb3 is not available for DragonFly-3.3-i386
misc/openoffice3 openoffice3-3.1.1nb33   pkgsrc-users@NetBSD.org prefailed                  
 openoffice3-3.1.1nb33 is not available for DragonFly-3.3-i386
misc/orca orca-2.32.1nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
misc/p5-Locale-Maketext p5-Locale-Maketext-1.13nb4   pkgsrc-users@NetBSD.org prefailed                  
 In Perl5 Core since 5.10.1
misc/root root-5.26nb6   drochner@NetBSD.org indirect-prefailed                  
misc/rump rump-20091108nb3 1 stacktic@NetBSD.org prefailed                  
 rump-20091108nb3 is not available for DragonFly-3.3-i386
misc/softmaker-office-demo softmaker-office-demo-2006   pkgsrc-users@NetBSD.org prefailed                  
 softmaker-office-demo-2006 is not available for DragonFly-3.3-i386
misc/taskjuggler taskjuggler-2.4.3nb14   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
misc/vym vym-1.12.7nb13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
misc/window window-20120215   pkgsrc-users@NetBSD.org prefailed                  
 window-20120215 is not available for DragonFly-3.3-i386
misc/yelp yelp-2.30.2nb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xulrunner192-1.9.2.28nb6
multimedia/adobe-flash-plugin adobe-flash-plugin-10.0.0.525   pkgsrc-users@NetBSD.org indirect-prefailed                  
multimedia/adobe-flash-plugin10.1 adobe-flash-plugin-10.3.183.23   pkgsrc-users@NetBSD.org prefailed                  
 [linux-suse.mk] suse-11.3 is not a supported EMUL_TYPE.linux
suse-0: unknown module gtk2
suse-0: unknown module x11
suse-0: unknown module krb5
suse-0: unknown module alsa
suse-0: unknown module curl
multimedia/adobe-flash-plugin11 adobe-flash-plugin-11.2.202.238 1 pkgsrc-users@NetBSD.org prefailed                  
 [linux-suse.mk] suse-11.3 is not a supported EMUL_TYPE.linux
suse-0: unknown module gtk2
suse-0: unknown module x11
suse-0: unknown module krb5
suse-0: unknown module alsa
suse-0: unknown module curl
multimedia/avidemux avidemux-2.5.4nb15   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
multimedia/bsdav bsdav-1.4   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
multimedia/dvb-apps dvb-apps-20110713nb2   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
multimedia/dvdrip dvdrip-0.98.11nb3   pkgsrc-users@NetBSD.org indirect-prefailed                  
multimedia/ffmpeg010 ffmpeg010-20120609.0.10.4 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
multimedia/ffmpegthumbnailer ffmpegthumbnailer-2.0.6nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/fuppes fuppes-0.660   tech-multimedia@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
multimedia/gecko-mediaplayer gecko-mediaplayer-1.0.6nb6   obache@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
multimedia/gnash gnash-0.8.10nb11   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
multimedia/gnome-mplayer gnome-mplayer-1.0.6nb8 1 obache@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
multimedia/gopchop gopchop-1.1.8nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/gpac gpac-0.5.0 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
multimedia/gst-plugins0.10-ffmpeg gst-ffmpeg-0.10.13nb6 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ffmpeg010-20120609.0.10.4
multimedia/gst-plugins0.10-v4l2 gst-plugins0.10-v4l2-0.10.31nb2   pkgsrc-users@NetBSD.org prefailed                  
 gst-plugins0.10-v4l2-0.10.31nb2 is not available for DragonFly-3.3-i386
multimedia/gst-plugins1-bad gst-plugins1-bad-1.0.3 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
multimedia/gst-plugins1-base gst-plugins1-base-1.0.3 37 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
multimedia/gst-plugins1-dvdread gst-plugins1-dvdread-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
multimedia/gst-plugins1-good gst-plugins1-good-1.0.3 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
multimedia/gst-plugins1-libav gst-libav-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ffmpeg010-20120609.0.10.4 gstreamer1-1.0.3
multimedia/gst-plugins1-mpeg2dec gst-plugins1-mpeg2dec-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
multimedia/gst-plugins1-ogg gst-plugins1-ogg-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
multimedia/gst-plugins1-resindvd gst-plugins1-resindvd-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
multimedia/gst-plugins1-theora gst-plugins1-theora-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
multimedia/gst-plugins1-ugly gst-plugins1-ugly-1.0.3 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
multimedia/gst-plugins1-vpx gst-plugins1-vpx-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
multimedia/gst-plugins1-x264 gst-plugins1-x264-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
multimedia/gst123 gst123-0.3.1nb4   ryoon@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
multimedia/gstreamer1 gstreamer1-1.0.3 38 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
multimedia/gxine gxine-0.5.905nb19   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xulrunner192-1.9.2.28nb6
multimedia/handbrake handbrake-0.9.3nb17   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
multimedia/hwdecode-demos hwdecode-demos-0.9.4nb4   pkgsrc-users@NetBSD.org indirect-prefailed                  
multimedia/kdenlive kdenlive-0.7.8nb12   abs@NetBSD.org indirect-failed                  
  Failed: mlt-0.8.6
multimedia/libdvdcss libdvdcss-1.2.12   pkgsrc-users@NetBSD.org prefailed                  
 Please define LIBDVDCSS_MASTER_SITES in mk.conf.
Alternatively you may download 'libdvdcss-1.2.12.tar.bz2' manually
to /distfiles.
multimedia/libflashsupport libflashsupport-1.1 3 abs@NetBSD.org prefailed                  
 [linux-suse.mk] suse-11.3 is not a supported EMUL_TYPE.linux
suse-0: unknown module base
suse-0: unknown module openssl
multimedia/libflashsupport-pulse libflashsupport-pulse-20081219nb2 2 pkgsrc-users@NetBSD.org prefailed                  
 [linux-suse.mk] suse-11.0 is not a supported EMUL_TYPE.linux
suse-0: unknown module base
suse-0: unknown module openssl
suse-0: unknown module x11
suse-0: unknown module gtk2
multimedia/libva libva-1.0.6nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
multimedia/libvdpau libvdpau-0.5   cheusov@NetBSD.org prefailed                  
 VDPAU is not available on this platform
multimedia/mediatomb mediatomb-0.12.1nb11   tron@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/minidlna minidlna-1.0.25   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/mkv2mp4 py26-mkv2mp4-0.0.20121208nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gpac-0.5.0
multimedia/mkv2mp4 py27-mkv2mp4-0.0.20121208nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gpac-0.5.0
multimedia/mlt mlt-0.8.6 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/mplayer-plugin mplayer-plugin-3.55nb19   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xulrunner192-1.9.2.28nb6
multimedia/ns-flash ns-flash-9.0.289   pkgsrc-users@NetBSD.org indirect-prefailed                  
multimedia/openquicktime openquicktime-1.0nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/tvtime tvtime-1.0.2nb6   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
multimedia/vlc vlc-1.1.13nb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ffmpeg010-20120609.0.10.4
multimedia/vlc08 vlc08-0.8.6inb30   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
multimedia/vlc10 vlc-1.0.6nb29   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/vls vls-0.5.6nb3   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
multimedia/xfmedia xfmedia-0.9.2nb16   dhowland@users.sourceforge.net prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
multimedia/xine-ui xine-ui-0.99.7nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
multimedia/xine-v4l xine-v4l-1.2.2nb1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
multimedia/xine-v4l2 xine-v4l2-1.2.2nb1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/DarwinStreamingServer DarwinStreamingServer-5.5.5nb4   adam@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/airport2basestationconfig airport2basestationconfig-2.0.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
airport2basestationconfig-2.0.1nb2 is not available for DragonFly-3.3-i386
net/airportbasestationconfig airportbasestationconfig-1.5.2nb3   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
airportbasestationconfig-1.5.2nb3 is not available for DragonFly-3.3-i386
net/airportmodemutility airportmodemutility-2.0nb1   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
airportmodemutility-2.0nb1 is not available for DragonFly-3.3-i386
net/amule amule-2.2.6nb14   tripledes@eslack.org indirect-failed                  
  Failed: cryptopp-5.5.2
net/arla arla-0.43nb2   wennmach@NetBSD.org prefailed                  
 arla-0.43nb2 requires kernel sources available under $BSDSRCDIR/sys (or /usr/src/sys)
net/autonet autonet-0.22   abs@absd.org prefailed                  
 autonet-0.22 is not available for DragonFly-3.3-i386
net/bind98 bind-9.8.4pl1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install package    
net/bug-buddy bug-buddy-2.26.0nb19 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
net/choqok choqok-1.3nb3   jaapb@NetBSD.org failed pre-clean depends checksum configure          
net/chrony chrony-1.24   hannken@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/cisco-mibs cisco-mibs-20050210nb1   kim@tac.nyc.ny.us prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/citrix_ica citrix_ica-10.6.115659nb2   sborrill@NetBSD.org prefailed                  
 citrix_ica-10.6.115659nb2 is not available for DragonFly-3.3-i386
net/coda coda-6.9.5nb4   gdt@NetBSD.org prefailed                  
 coda-6.9.5nb4 is not available for DragonFly-3.3-i386
net/dcsharp dcsharp-0.11.1nb26   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
net/delegate delegate-9.9.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
net/dnscap dnscap-134   agc@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/dtcp dtcp-20060109nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
net/dtcpclient dtcpclient-20060526nb3   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/ekiga ekiga-3.2.6nb23   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ptlib-2.10.7nb1 nspr-4.9.4
net/etherape etherape-0.9.12nb11   damon@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/gkrellm-multiping gkrellm-multiping-2.0.8nb20   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/gnome-netstatus gnome-netstatus-2.26.0nb22 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
net/gnugk gnugk-2.2.0nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pwlib-1.8.3nb9
net/gst-plugins1-mms gst-plugins1-mms-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
net/gst-plugins1-rtmp gst-plugins1-rtmp-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
net/hping3 hping3-3a2nb1   pettai@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/kdenetwork3 kdenetwork-3.5.10nb20 2 markd@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/kismet kismet-2008.05.01nb15   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
net/knock knock-0.5nb1   adam@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/knot knot-1.1.2   pettai@NetBSD.org failed pre-clean depends checksum configure          
net/mDNSResponder-nss mDNSResponder-nss-258.14nb1   pkgsrc-users@NetBSD.org prefailed                  
 mDNSResponder-nss-258.14nb1 is not available for DragonFly-3.3-i386
net/microdc2 microdc2-0.15.6nb4   d.den.brok@uni-bonn.de failed pre-clean depends checksum configure build        
net/miniupnpd miniupnpd-1.6.20120320nb1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/mldonkey-gui mldonkey-gui-3.1.3nb3   wiz@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
net/mppe-lkm mppe-lkm-0.0.4nb2   pkgsrc-users@NetBSD.org prefailed                  
 mppe-lkm-0.0.4nb2 is not available for DragonFly-3.3-i386
net/mrstat mrstat-1.20   abs@absd.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/mrt mrt-2.2.2a.20000811nb1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/nasd nasd-1.3nb2   pkgsrc-users@NetBSD.org prefailed                  
 nasd-1.3nb2 is not available for DragonFly-3.3-i386
net/netbsd-iscsi-initiator netbsd-iscsi-initiator-20111006   sborrill@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/nidentd nidentd-1.0nb2   symka@NetBSD.org indirect-prefailed                  
net/nocol nocol-4.3.1nb8   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/ns ns-2.33nb1   minskim@NetBSD.org failed pre-clean depends checksum configure build        
net/omniNotify omniNotify-2.1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/openh323 openh323-1.15.2nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pwlib-1.8.3nb9
net/openvpn-acct-wtmpx openvpn-acct-wtmpx-20091110nb1   manu@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/openwbem openwbem-3.2.2nb1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
net/p5-Net-GitHub p5-Net-GitHub-0.49   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
net/podcastdl podcastdl-0.3.0   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
net/poptop poptop-1.3.4nb1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/py-IP py33-IP-0.75   wenheping@gmail.com indirect-failed                  
  Failed: python33-3.3.0
net/py-irclib py27-irclib-3.4.2 1 imil@NetBSD.org failed pre-clean depends checksum configure build install      
net/py-omniORBpy py26-omniORBpy-3.5nb1   tonnerre@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/py-omniORBpy py27-omniORBpy-3.5nb1   tonnerre@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/py-ptt py27-ptt-1.9.0nb1   imil@NetBSD.org indirect-failed                  
  Failed: py27-irclib-3.4.2
net/py-soaplib py33-soaplib-0.8nb1   drochner@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
net/rdist6 freerdist-0.94 2 christos@NetBSD.org failed pre-clean depends checksum configure build        
net/sdist sdist-1.7nb1   kim@tac.nyc.ny.us indirect-failed                  
  Failed: freerdist-0.94
net/sendfile sendfile-2.1bnb2   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/skype1 skype-1.4.0.118nb2   pkgsrc-users@NetBSD.org prefailed                  
 skype-1.4.0.118nb2 is not available for DragonFly-3.3-i386
net/skype21 skype-2.1.0.81   pkgsrc-users@NetBSD.org prefailed                  
 [linux-suse.mk] suse-11.3 is not a supported EMUL_TYPE.linux
suse-0: unknown module base
suse-0: unknown module x11
suse-0: unknown module alsa
suse-0: unknown module qt4
suse-0: unknown module glx
suse-0: unknown module gtk2
net/slurm slurm-0.3.3   mail@eckigesauge.de prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/socat socat-1.7.1.3   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/solaris-tap solaris-tap-20091116   tnn@NetBSD.org prefailed                  
 solaris-tap-20091116 is not available for DragonFly-3.3-i386
net/speedtouch speedtouch-1.3.1nb4   pkgsrc-users@NetBSD.org indirect-prefailed                  
net/sysmon sysmon-0.92.2   pettai@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/tacacs-shrubbery tacacs+-4.0.4.26   schwarz@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/tightvnc tightvnc-1.3.10nb6   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/tsclient tsclient-0.132nb46   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
net/tspc tspc-2.1.1nb2   ghen@NetBSD.org prefailed                  
 tspc-2.1.1nb2 is not available for DragonFly-3.3-i386
net/udpcast udpcast-20060619nb1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/unworkable unworkable-0.51nb5   agc@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/userppp userppp-001107nb2 1 pkgsrc-users@NetBSD.org prefailed                  
 userppp-001107nb2 is not available for DragonFly-3.3-i386
net/vde vde-1.5.9   pkgsrc-users@NetBSD.org prefailed                  
 vde-1.5.9 is not available for DragonFly-3.3-i386
net/vinagre vinagre-3.6.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4 libsecret-0.12
net/vnc vnc-3.3.3.2nb6   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/vsftpd vsftpd-2.3.4   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/wimon wimon-0.3nb1   imil@gcu.info failed pre-clean depends checksum configure build        
net/wmget wmget-0.6.0nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/wmnd wmnd-0.4.12nb1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/wmnet wmnet-1.06nb5 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/wpa_supplicant wpa_supplicant-0.7.3   reed@reedmedia.net prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/xnap xnap-2.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
net/xorp xorp-1.6nb2   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
net/ywho ywho-1.3   kim@tac.nyc.ny.us prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
news/xrn xrn-9.01nb4   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
parallel/ganglia-monitor-core ganglia-monitor-core-3.1.2nb16 1 pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
parallel/gridscheduler gridscheduler-2011.11nb2   pkgsrc-users@NetBSD.org prefailed                  
 SGE_ARCH and SGE_BUILDARCH need to be configured for your OS
parallel/openmpi openmpi-1.6.3   asau@inbox.ru prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
parallel/sge sge-8.0.0.4nb4   pkgsrc-users@NetBSD.org prefailed                  
 SGE_ARCH and SGE_BUILDARCH need to be configured for your OS
parallel/slurm slurm-2.4.1nb1   asau@inbox.ru prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
parallel/threadingbuildingblocks threadingbuildingblocks-3.0.6   asau@inbox.ru prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
pkgtools/gensolpkg gensolpkg-1.10nb2   agc@NetBSD.org prefailed                  
 gensolpkg-1.10nb2 is not available for DragonFly-3.3-i386
pkgtools/gnome-packagekit gnome-packagekit-0.4.0nb20   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
pkgtools/libkver libkver-0.7   seb@NetBSD.org prefailed                  
 libkver-0.7 is not available for DragonFly-3.3-i386
pkgtools/mtree mtree-20120308   sbd@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
pkgtools/pkg_comp pkg_comp-1.37   jmmv@NetBSD.org prefailed                  
 pkg_comp-1.37 is not available for DragonFly-3.3-i386
pkgtools/pkg_select pkg_select-20090308nb2   imil@gcu.info prefailed                  
 [BULK SKIP] Known to fail on all platforms
pkgtools/rc.subr rc.subr-20090118   sbd@NetBSD.org prefailed                  
 rc.subr-20090118 is not available for DragonFly-3.3-i386
pkgtools/x11-links x11-links-0.71 3 pkgsrc-users@NetBSD.org prefailed                  
 x11-links-0.71 should only be used with X11_TYPE=native.
Do not include x11.buildlink3.mk for X11_TYPE != "native".
x11-links-0.71 is not available for DragonFly-3.3-i386
pkgtools/xpkgwedge xpkgwedge-1.17   pkgsrc-users@NetBSD.org prefailed                  
 Do not include x11.buildlink3.mk for X11_TYPE != "native".
print/LPRng LPRng-3.6.28nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
print/LPRng-core LPRng-core-3.8.28nb3 1 pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
print/advi advi-1.10.1nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
print/glabels glabels-2.2.8nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
print/hplip hplip-3.12.10a   schnoebe@NetBSD.org indirect-prefailed                  
print/ja-ptex ja-ptex-2.0   pkgsrc-users@NetBSD.org indirect-prefailed                  
print/lilypond lilypond-2.14.2nb10 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
print/pdvipsk pdvipsk-5.98pl1.7b 1 pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
print/poppler-qt poppler-qt-0.16.7nb1 1 reed@reedmedia.net failed pre-clean depends checksum configure build        
print/py-pslib py33-pslib-0.2.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
print/ruby-prawn ruby18-prawn-0.12.0   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
print/scribus-qt4 scribus-1.4.1nb6   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
print/tcl-pdflib tcl-pdflib-4.0.3nb13   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
print/teTeX3-texmfsrc teTeX-texmfsrc-3.0nb1   pkgsrc-users@NetBSD.org prefailed                  
 teTeX-texmfsrc-3.0nb1 is marked as broken:
Conflicts with dependency (tex-koma-script)
print/tex-bagpipetex tex-bagpipetex-3.01nb5   dgriffi@cs.csubak.edu prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
security/CoolKey coolkey-1.1.0   shannonjr@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
security/PAM PAM-0.77nb6   rh@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
security/bitstir bitstir-0.2nb2   pdh@wiredyne.com prefailed                  
 bitstir-0.2nb2 is not available for DragonFly-3.3-i386
security/cfs cfs-1.4.1nb6   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
security/crypto++ cryptopp-5.5.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/dnssec-tools dnssec-tools-1.12.2nb2   pettai@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
security/f-prot-antivirus6-fs-bin f-prot-antivirus6-fs-bin-6.2.2   taca@NetBSD.org prefailed                  
 f-prot-antivirus6-fs-bin-6.2.2 is not available for DragonFly-3.3-i386
security/f-prot-antivirus6-ms-bin f-prot-antivirus6-ms-bin-6.2.2nb1   taca@NetBSD.org prefailed                  
 f-prot-antivirus6-ms-bin-6.2.2nb1 is not available for DragonFly-3.3-i386
security/f-prot-antivirus6-ws-bin f-prot-antivirus6-ws-bin-6.2.2   taca@NetBSD.org prefailed                  
 f-prot-antivirus6-ws-bin-6.2.2 is not available for DragonFly-3.3-i386
security/fragroute fragroute-1.2nb12   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
security/gnupg-pkcs11-scd gnupg-pkcs11-scd-0.7.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pkcs11-helper-1.10
security/gtk-systrace gtk-systrace-20021201nb5   pkgsrc-users@NetBSD.org prefailed                  
 gtk-systrace-20021201nb5 is not available for DragonFly-3.3-i386
security/honeyd honeyd-1.5bnb23   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/honeyd-arpd honeyd-arpd-0.2nb13 1 pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
security/hydan hydan-0.13nb1   pkgsrc-users@NetBSD.org prefailed                  
 hydan-0.13nb1 is not available for DragonFly-3.3-i386
security/ipsec-tools ipsec-tools-0.7.3   pkgsrc-users@NetBSD.org prefailed                  
 ipsec-tools-0.7.3 is not available for DragonFly-3.3-i386
security/isakmpd isakmpd-20030903nb6   pkgsrc-users@NetBSD.org prefailed                  
 isakmpd-20030903nb6 is not available for DragonFly-3.3-i386
security/jessie jessie-1.0.1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
security/keepassx keepassx-0.4.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/kssh kssh-0.7nb34   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/libprelude-ruby libprelude-ruby-0.9.24.1nb4   shannonjr@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
security/libsecret libsecret-0.12 3 ryoon@NetBSD.org failed pre-clean depends checksum configure          
security/nfsbug nfsshell-1.0nb1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
security/otptool otptool-1.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/p5-OpenSSL p5-OpenSSL-0.09nb4   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
security/pam-yubico pam-yubico-2.12   pettai@NetBSD.org indirect-prefailed                  
security/pkcs11-helper pkcs11-helper-1.10 1 gdt@ir.bbn.com failed pre-clean depends checksum            
security/prelude-pflogger prelude-pflogger-0.9.0nb6   shannonjr@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
security/putty putty-0.62nb5   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
security/py-OpenSSL py33-OpenSSL-0.13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
security/py-crack py33-crack-0.01nb2   darcy@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
security/py-crypto py33-crypto-2.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
security/racoon2 racoon2-20100526anb1   kamada@nanohz.org failed pre-clean depends checksum configure build        
security/rc5des rc5des-0.4nb1   pkgsrc-users@NetBSD.org prefailed                  
 rc5des-0.4nb1 is not available for DragonFly-3.3-i386
security/seahorse-plugins seahorse-plugins-2.30.1nb18 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
security/sfs sfs-0.7.2nb12   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
security/srp_client srp-client-1.4.4nb2   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
security/tcp_wrappers tcp_wrappers-7.6.4   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
security/tct tct-1.09nb5   frazee.23@osu.edu prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
security/tripwire tripwire-1.2nb3   pkgsrc-users@NetBSD.org prefailed                  
 tripwire-1.2nb3 is not available for DragonFly-3.3-i386
security/validns validns-0.6   pettai@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
security/ykpers ykpers-1.9.0 1 pettai@NetBSD.org indirect-prefailed                  
shells/standalone-tcsh standalone-tcsh-6.18.01nb4   agc@NetBSD.org prefailed                  
 standalone-tcsh-6.18.01nb4 is not available for DragonFly-3.3-i386
shells/static-ast-ksh static-ast-ksh-20120801   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/855resolution 855resolution-0.4nb2   pkgsrc-users@NetBSD.org prefailed                  
 855resolution-0.4nb2 is not available for DragonFly-3.3-i386
sysutils/acpidump acpidump-20020711nb1   uebayasi@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/afbinit afbinit-1.0   macallan@NetBSD.org prefailed                  
 afbinit-1.0 is not available for DragonFly-3.3-i386
sysutils/amtterm amtterm-1.3nb6   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/aperture aperture-2.0nb7   pkgsrc-users@NetBSD.org prefailed                  
 aperture-2.0nb7 is not available for DragonFly-3.3-i386
sysutils/asapm asapm-2.11nb4   pkgsrc-users@NetBSD.org prefailed                  
 APM needs /usr/include/machine/apmvar.h to build.
sysutils/atitvout atitvout-0.4nb1   pkgsrc-users@NetBSD.org prefailed                  
 atitvout-0.4nb1 is not available for DragonFly-3.3-i386
sysutils/bacula bacula-5.2.12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/bcmfw bcmfw-1.0   plunky@rya-online.net prefailed                  
 bcmfw-1.0 is not available for DragonFly-3.3-i386
sysutils/bkpupsd bkpupsd-2.2.1nb1   taca@NetBSD.org prefailed                  
 bkpupsd-2.2.1nb1 is not available for DragonFly-3.3-i386
sysutils/btpin-qt btpin-qt-1.5nb5   plunky@rya-online.net prefailed                  
 btpin-qt-1.5nb5 is not available for DragonFly-3.3-i386
sysutils/bubblemon bubblemon-1.46nb15   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/burn burn-0.4.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
sysutils/cdbkup cdbkup-1.0nb7   mishka@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/conky conky-1.9.0nb4   imil@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/devkitd devkitd-003nb4   pkgsrc-users@NetBSD.org prefailed                  
 devkitd-003nb4 is not available for DragonFly-3.3-i386
sysutils/dmassage dmassage-0.6nb1   pkgsrc-users@NetBSD.org prefailed                  
 dmassage-0.6nb1 is not available for DragonFly-3.3-i386
sysutils/dptutil dptutil-3.31nb1   pkgsrc-users@NetBSD.org prefailed                  
 dptutil-3.31nb1 is not available for DragonFly-3.3-i386
sysutils/dvdisaster dvdisaster-0.72.4nb4   shattered@NetBSD.org prefailed                  
 dvdisaster-0.72.4nb4 is not available for DragonFly-3.3-i386
sysutils/dvdrecord dvdrecord-0.1.5nb2   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/easydiskpasswd easydiskpasswd-1.0nb1   drochner@NetBSD.org prefailed                  
 easydiskpasswd-1.0nb1 is not available for DragonFly-3.3-i386
sysutils/fastfs fastfs-19940614   pkgsrc-users@NetBSD.org prefailed                  
 fastfs-19940614 is not available for DragonFly-3.3-i386
sysutils/findutils findutils-4.2.33nb3   bouyer@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/fixelfprot fixelfprot-20040714   pkgsrc-users@NetBSD.org prefailed                  
 fixelfprot-20040714 is not available for DragonFly-3.3-i386
sysutils/flashrom flashrom-0.9.5.2   jakllsch@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/fscd fscd-1.1   jdf@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/ftwin ftwin-0.8.5nb10   imil@gcu.info prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/gkrellm-server gkrellm-server-2.2.10nb5   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/gnome-commander gnome-commander-1.2.8.15nb11   pkgsrc@blackmouse.biz prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/gnome-power-manager gnome-power-manager-2.24.4nb24 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
sysutils/grub2 grub2-2.00   gsutre@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/gst-plugins1-gio gst-plugins1-gio-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
sysutils/gworkspace gworkspace-0.9.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0
sysutils/hddtemp hddtemp-0.3b15   christos@NetBSD.org prefailed                  
 hddtemp-0.3b15 is not available for DragonFly-3.3-i386
sysutils/heirloom-priocntl heirloom-priocntl-070715   cheusov@NetBSD.org prefailed                  
 heirloom-priocntl-070715 is not available for DragonFly-3.3-i386
sysutils/heirloom-ps heirloom-ps-070715   cheusov@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/heirloom-psrinfo heirloom-psrinfo-070715   cheusov@NetBSD.org prefailed                  
 heirloom-psrinfo-070715 is not available for DragonFly-3.3-i386
sysutils/heirloom-shl heirloom-shl-070715   cheusov@NetBSD.org prefailed                  
 heirloom-shl-070715 is not available for DragonFly-3.3-i386
sysutils/htop htop-1.0.1   pkgsrc-users@NetBSD.org prefailed                  
 htop-1.0.1 is not available for DragonFly-3.3-i386
sysutils/i2ocfg i2ocfg-1.1   pkgsrc-users@NetBSD.org prefailed                  
 i2ocfg-1.1 is not available for DragonFly-3.3-i386
sysutils/i810switch i810switch-0.6.5   christos@NetBSD.org prefailed                  
 i810switch-0.6.5 is not available for DragonFly-3.3-i386
sysutils/intel-microcode-netbsd intel-microcode-netbsd-20120606.v2   drochner@NetBSD.org prefailed                  
 intel-microcode-netbsd-20120606.v2 is not available for DragonFly-3.3-i386
sysutils/ipw-firmware ipw-firmware-1.0   Damien.Bergamini@Free.FR prefailed                  
 ipw-firmware-1.0 is not available for DragonFly-3.3-i386
sysutils/isapnptools isapnptools-1.27   pkgsrc-users@NetBSD.org prefailed                  
 isapnptools-1.27 is not available for DragonFly-3.3-i386
sysutils/iwi-firmware iwi-firmware-2.3nb2   Damien.Bergamini@Free.FR prefailed                  
 iwi-firmware-2.3nb2 is not available for DragonFly-3.3-i386
sysutils/iwi-firmware3 iwi-firmware3-3.0   Damien.Bergamini@Free.FR prefailed                  
 iwi-firmware3-3.0 is not available for DragonFly-3.3-i386
sysutils/k3b k3b-2.0.2nb10   markd@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/k3b-kde3 k3b-1.0.5nb18   markd@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/krusader krusader-1.90.0nb17   ianzag@mail.ru failed pre-clean depends checksum configure build        
sysutils/lambd lambd-20010719nb2   pkgsrc-users@NetBSD.org prefailed                  
 lambd-20010719nb2 is not available for DragonFly-3.3-i386
sysutils/lavaps lavaps-2.7nb3   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/libgksu libgksu-2.0.7nb19   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/lilo lilo-22.8nb2   reed@reedmedia.net prefailed                  
 lilo-22.8nb2 is not available for DragonFly-3.3-i386
sysutils/logfinder logfinder-0.1nb4   pkgsrc-users@NetBSD.org indirect-prefailed                  
sysutils/lsof lsof-4.84nb2 2 pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/mbmon mbmon-205nb1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/memconf memconf-2.16nb2   shattered@NetBSD.org prefailed                  
 memconf-2.16nb2 is not available for DragonFly-3.3-i386
sysutils/memtest86 memtest86-4.0   pkgsrc-users@NetBSD.org prefailed                  
 memtest86-4.0 is not available for DragonFly-3.3-i386
sysutils/memtestplus memtestplus-4.20   pkgsrc-users@NetBSD.org prefailed                  
 memtestplus-4.20 is not available for DragonFly-3.3-i386
sysutils/mklivecd mklivecd-0.17   pkgsrc-users@NetBSD.org prefailed                  
 mklivecd-0.17 is not available for DragonFly-3.3-i386
sysutils/mktemp mktemp-1.7   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/monit monit-4.10.1nb2   heinz@NetBSD.org prefailed                  
 monit-4.10.1nb2 is not available for DragonFly-3.3-i386
sysutils/munin-node munin-node-1.3.2nb12   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/nautilus-sendto nautilus-sendto-2.32.0nb19   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
sysutils/neb-wipe neb-wipe-1.0   pkgsrc-users@NetBSD.org prefailed                  
 neb-wipe-1.0 is not available for DragonFly-3.3-i386
sysutils/netbsd-kmod-tools netbsd-kmod-tools-5.1   pkgsrc-users@NetBSD.org prefailed                  
 netbsd-kmod-tools-5.1 is not available for DragonFly-3.3-i386
sysutils/netbt-hcidump netbt-hcidump-2.4   plunky@rya-online.net prefailed                  
 netbt-hcidump-2.4 is not available for DragonFly-3.3-i386
sysutils/nvnet nvnet-20050620nb1   pkgsrc-users@NetBSD.org prefailed                  
 nvnet-20050620nb1 is not available for DragonFly-3.3-i386
sysutils/nvramtool nvramtool-0pre6338   jakllsch@kollasch.net prefailed                  
 nvramtool-0pre6338 is not available for DragonFly-3.3-i386
sysutils/open-vm-tools open-vm-tools-2008.08.08.109361nb22   agc@NetBSD.org prefailed                  
 open-vm-tools-2008.08.08.109361nb22 is not available for DragonFly-3.3-i386
sysutils/p5-Linux-Inotify2 p5-Linux-Inotify2-1.2.2nb1   pkgsrc-users@NetBSD.org prefailed                  
 p5-Linux-Inotify2-1.2.2nb1 is not available for DragonFly-3.3-i386
sysutils/p5-Mac-AppleScript p5-Mac-AppleScript-0.04nb3 1 pkgsrc-users@NetBSD.org prefailed                  
 p5-Mac-AppleScript-0.04nb3 is not available for DragonFly-3.3-i386
sysutils/p5-Mac-AppleScript-Glue p5-Mac-AppleScript-Glue-0.03nb3   pkgsrc-users@NetBSD.org prefailed                  
 p5-Mac-AppleScript-Glue-0.03nb3 is not available for DragonFly-3.3-i386
sysutils/p5-Quota p5-Quota-1.6.7nb1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
sysutils/pcvt-utils pcvt-utils-20000611nb2   pkgsrc-users@NetBSD.org prefailed                  
 pcvt-utils-20000611nb2 is not available for DragonFly-3.3-i386
sysutils/py-dbus py33-dbus-1.1.1nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
sysutils/radmind radmind-1.14.1nb1   hauke@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/rconfig rconfig-0.47nb1   abs@NetBSD.org indirect-failed                  
  Failed: freerdist-0.94
sysutils/ruby-rb-appscript ruby18-rb-appscript-0.6.1   pkgsrc-users@NetBSD.org prefailed                  
 ruby18-rb-appscript-0.6.1 is not available for DragonFly-3.3-i386
sysutils/ruby-rb-appscript ruby193-rb-appscript-0.6.1   pkgsrc-users@NetBSD.org prefailed                  
 ruby193-rb-appscript-0.6.1 is not available for DragonFly-3.3-i386
sysutils/same same-1.8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/scsiinfo scsiinfo-4.7   pkgsrc-users@NetBSD.org prefailed                  
 scsiinfo-4.7 is not available for DragonFly-3.3-i386
sysutils/skill skill-4.1.4 1 kim@tac.nyc.ny.us prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/storage-manager storage-manager-3.14nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
sysutils/strace strace-4.5.15nb5   christos@NetBSD.org prefailed                  
 strace-4.5.15nb5 is not available for DragonFly-3.3-i386
sysutils/swapd swapd-1.0.3nb1   pkgsrc-users@NetBSD.org prefailed                  
 swapd-1.0.3nb1 is not available for DragonFly-3.3-i386
sysutils/sysinfo sysinfo-3.5.1   pkgsrc-users@NetBSD.org prefailed                  
 sysinfo-3.5.1 is not available for DragonFly-3.3-i386
sysutils/tits tits-1.2.2nb1   scw@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/tkdesk tkdesk-2.0nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
sysutils/top top-3.6.1nb1   agc@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/toshutils toshutils-991217nb5   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
sysutils/user_darwin user-20101223   schmonz@NetBSD.org prefailed                  
 user-20101223 is not available for DragonFly-3.3-i386
sysutils/user_interix user-20040426   interix-pkg-people@NetBSD.org prefailed                  
 user-20040426 is not available for DragonFly-3.3-i386
sysutils/user_irix user-20110201   cheusov@NetBSD.org prefailed                  
 user-20110201 is not available for DragonFly-3.3-i386
sysutils/vbetool vbetool-0.7.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 vbetool-0.7.1nb2 is not available for DragonFly-3.3-i386
sysutils/vidc-tools vidc-tools-1.0   abs@NetBSD.org prefailed                  
 vidc-tools-1.0 is not available for DragonFly-3.3-i386
sysutils/wbm-apache wbm-apache-1.600 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-at wbm-at-1.600   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-bandwidth wbm-bandwidth-1.600   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wbm-net-1.600
sysutils/wbm-bind8 wbm-bind8-1.600nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-change-user wbm-change-user-1.600   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-cluster-copy wbm-cluster-copy-1.600   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-cluster-cron wbm-cluster-cron-1.600   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-cluster-passwd wbm-cluster-passwd-1.600   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wbm-useradmin-1.600
sysutils/wbm-cluster-shell wbm-cluster-shell-1.600   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-cluster-useradmin wbm-cluster-useradmin-1.600 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wbm-useradmin-1.600
sysutils/wbm-cluster-webmin wbm-cluster-webmin-1.600   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-custom wbm-custom-1.600   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-dhcpd wbm-dhcpd-1.600   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-dovecot wbm-dovecot-1.600   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-fetchmail wbm-fetchmail-1.600   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-file wbm-file-1.600   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-htaccess-htpasswd wbm-htaccess-htpasswd-1.600   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wbm-useradmin-1.600 wbm-apache-1.600
sysutils/wbm-inetd wbm-inetd-1.600   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-ipfilter wbm-ipfilter-1.600   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wbm-net-1.600
sysutils/wbm-ldap-useradmin wbm-ldap-useradmin-1.600   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wbm-useradmin-1.600
sysutils/wbm-lpadmin wbm-lpadmin-1.600   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-mailboxes wbm-mailboxes-1.600 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-mount wbm-mount-1.600 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-mysql wbm-mysql-1.600 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-net wbm-net-1.600 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-openslp wbm-openslp-1.600   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-passwd wbm-passwd-1.605   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wbm-useradmin-1.600
sysutils/wbm-postfix wbm-postfix-1.600   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-postgresql wbm-postgresql-1.600   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-qmailadmin wbm-qmailadmin-1.600   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-quota wbm-quota-1.600 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wbm-mount-1.600
sysutils/wbm-sendmail wbm-sendmail-1.600 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-shell wbm-shell-1.600   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-sshd wbm-sshd-1.600   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-status wbm-status-1.600   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wbm-mailboxes-1.600
sysutils/wbm-syslog wbm-syslog-1.600   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-telnet wbm-telnet-1.600   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-time wbm-time-1.600   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
sysutils/wbm-tunnel wbm-tunnel-1.600   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-useradmin wbm-useradmin-1.600 6 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/wbm-virtual-server wbm-virtual-server-3.572nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wbm-apache-1.600 wbm-useradmin-1.600 wbm-mount-1.600 wbm-net-1.600 wbm-sendmail-1.600 wbm-mysql-1.600
sysutils/wmSMPmon wmSMPmon-2.3nb1   joel@carnat.net prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/xbatt xbatt-1.3.1nb4   hubertf@NetBSD.org prefailed                  
 
sysutils/xbattbar xbattbar-1.4.2nb9   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/xe-guest-utilities xe-guest-utilities-6.0.2nb3   sborrill@NetBSD.org prefailed                  
 xe-guest-utilities-6.0.2nb3 is not available for DragonFly-3.3-i386
sysutils/xenkernel20 xenkernel20-2.0.7   pkgsrc-users@NetBSD.org prefailed                  
 xenkernel20-2.0.7 is not available for DragonFly-3.3-i386
sysutils/xenkernel3 xenkernel3-3.1.4nb6   bouyer@NetBSD.org prefailed                  
 xenkernel3-3.1.4nb6 is not available for DragonFly-3.3-i386
sysutils/xenkernel33 xenkernel33-3.3.2nb6   cegger@NetBSD.org prefailed                  
 xenkernel33-3.3.2nb6 is not available for DragonFly-3.3-i386
sysutils/xenkernel41 xenkernel41-4.1.3nb2   cegger@NetBSD.org prefailed                  
 xenkernel41-4.1.3nb2 is not available for DragonFly-3.3-i386
sysutils/xenstoretools xenstoretools-4.1.3 1 sborrill@NetBSD.org prefailed                  
 xenstoretools-4.1.3 is not available for DragonFly-3.3-i386
sysutils/xentools20 xentools20-2.0.7nb15   bouyer@NetBSD.org prefailed                  
 xentools20-2.0.7nb15 is not available for DragonFly-3.3-i386
sysutils/xentools3 xentools3-3.1.4nb11 1 bouyer@NetBSD.org prefailed                  
 xentools3-3.1.4nb11 is not available for DragonFly-3.3-i386
sysutils/xentools3-hvm xentools3-hvm-3.1.4nb7   bouyer@NetBSD.org prefailed                  
 xentools3-hvm-3.1.4nb7 is not available for DragonFly-3.3-i386
sysutils/xentools33 xentools33-3.3.2nb14   cegger@NetBSD.org prefailed                  
 xentools33-3.3.2nb14 is not available for DragonFly-3.3-i386
sysutils/xentools41 xentools41-4.1.3nb3   cegger@NetBSD.org prefailed                  
 xentools41-4.1.3nb3 is not available for DragonFly-3.3-i386
sysutils/xenvstat xenvstat-20041127nb2   rxg@NetBSD.org prefailed                  
 xenvstat-20041127nb2 is not available for DragonFly-3.3-i386
sysutils/xfce4-diskperf-plugin xfce4-diskperf-plugin-2.1.0nb14   dieter.NetBSD@pandora.be prefailed                  
 xfce4-diskperf-plugin-2.1.0nb14 is not available for DragonFly-3.3-i386
sysutils/xfsprogs xfsprogs-2.7.3nb3   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/xosview xosview-1.8.3nb2   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/xps xps-4.2nb4   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
sysutils/xuvmstat xuvmstat-20050909nb1   pkgsrc-users@NetBSD.org prefailed                  
 xuvmstat-20050909nb1 is not available for DragonFly-3.3-i386
textproc/aspell-faroese aspell-faroese-0.2.38nb2   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
textproc/aspell-norwegian aspell-norwegian-0.50.1.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
textproc/bsdgrep-devel bsdgrep-devel-20071201   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
textproc/cabocha cabocha-0.53nb1 5 obache@NetBSD.org failed pre-clean depends checksum configure build        
textproc/dbtoepub dbtoepub-1.77.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
textproc/groonga groonga-2.0.3nb1   obache@NetBSD.org indirect-failed                  
  Failed: mecab-jumandic-5.1.20070304nb1
textproc/isearch isearch-1.47.01   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
textproc/java-mecab java-mecab-0.994   obache@NetBSD.org indirect-failed                  
  Failed: mecab-jumandic-5.1.20070304nb1
textproc/mecab mecab-0.994 7 obache@NetBSD.org indirect-failed                  
  Failed: mecab-jumandic-5.1.20070304nb1
textproc/mecab-ipadic mecab-ipadic-2.7.0.20070610nb1   obache@NetBSD.org failed pre-clean depends checksum configure build        
textproc/mecab-jumandic mecab-jumandic-5.1.20070304nb1 8 obache@NetBSD.org failed pre-clean depends checksum configure build        
textproc/mecab-naistdic mecab-naistjdic-0.6.3-20100801nb1   pkgsrc-userse@NetBSD.org failed pre-clean depends checksum configure build        
textproc/nxml-mode nxml-mode-20041004nb2   tonio@NetBSD.org prefailed                  
 Accepted versions are: emacs22 emacs22nox emacs21 emacs21nox
No valid Emacs version installed found
textproc/p5-PDF-API2-Simple p5-PDF-API2-Simple-1.1.4unb3   pkgsrc-users@NetBSD.org prefailed                  
 p5-PDF-API2-Simple-1.1.4unb3 is marked as broken:
Broken upstream and not actively maintaine
textproc/p5-cabocha p5-cabocha-0.53nb3   obache@NetBSD.org indirect-failed                  
  Failed: cabocha-0.53nb1
textproc/p5-mecab p5-mecab-0.994nb1   obache@NetBSD.org indirect-failed                  
  Failed: mecab-jumandic-5.1.20070304nb1
textproc/py-4Suite py26-4Suite-1.0.2   pettai@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
textproc/py-4Suite py27-4Suite-1.0.2   pettai@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
textproc/py-cElementTree py33-cElementTree-0nb1   obache@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
textproc/py-cabocha py26-cabocha-0.53nb1   obache@NetBSD.org indirect-failed                  
  Failed: cabocha-0.53nb1
textproc/py-cabocha py27-cabocha-0.53nb1   obache@NetBSD.org indirect-failed                  
  Failed: cabocha-0.53nb1
textproc/py-docutils py33-docutils-0.9.1 2 darcy@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
textproc/py-expat py33-expat-0nb6 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
textproc/py-html2text py33-html2text-3.02nb1   schmonz@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
textproc/py-jinja2 py33-jinja2-2.6 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
textproc/py-lxml py33-lxml-3.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
textproc/py-markdown2 py33-markdown2-2.0.1nb1   obache@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
textproc/py-mecab py26-mecab-0.994   obache@NetBSD.org indirect-failed                  
  Failed: mecab-jumandic-5.1.20070304nb1
textproc/py-mecab py27-mecab-0.994   obache@NetBSD.org indirect-failed                  
  Failed: mecab-jumandic-5.1.20070304nb1
textproc/py-pygments py33-pygments-1.5 2 obache@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
textproc/py-sphinx py33-sphinx-1.1.3nb1 1 markd@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
textproc/py-sphinx-theme-cloud py31sphinx-theme-cloud-1.5   darcy@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/py-sphinx-theme-cloud py32sphinx-theme-cloud-1.5   darcy@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/py-sphinx-theme-cloud py33sphinx-theme-cloud-1.5   darcy@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
textproc/py-yaml py33-yaml-3.10nb1   joerg@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
textproc/ruby-cabocha ruby18-cabocha-0.53nb1   obache@NetBSD.org indirect-failed                  
  Failed: cabocha-0.53nb1
textproc/ruby-cabocha ruby193-cabocha-0.53nb1   obache@NetBSD.org indirect-failed                  
  Failed: cabocha-0.53nb1
textproc/ruby-itex2MML ruby18-itex2MML-1.4.5   minskim@NetBSD.org failed pre-clean depends checksum configure build        
textproc/ruby-itex2MML ruby193-itex2MML-1.4.5   minskim@NetBSD.org failed pre-clean depends checksum configure build        
textproc/ruby-mecab ruby18-mecab-0.994   obache@NetBSD.org indirect-failed                  
  Failed: mecab-jumandic-5.1.20070304nb1
textproc/ruby-mecab ruby193-mecab-0.994   obache@NetBSD.org indirect-failed                  
  Failed: mecab-jumandic-5.1.20070304nb1
textproc/source-highlight source-highlight-3.1.4nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
textproc/xapian-omega xapian-omega-1.2.8nb3   schmonz@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
time/evolution-webcal evolution-webcal-2.32.0nb13 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
time/gtodo-applet gtodo-applet-0.1nb38   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
time/hamster-applet hamster-applet-2.28.1nb17 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
time/p5-DateTime-TimeZone-HPUX p5-DateTime-TimeZone-HPUX-1.04nb3   pkgsrc-users@NetBSD.org prefailed                  
 p5-DateTime-TimeZone-HPUX-1.04nb3 is not available for DragonFly-3.3-i386
time/py-pytz py33-pytz-2012h   markd@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
time/saytime saytime-19951111   is@NetBSD.org prefailed                  
 saytime-19951111 is not available for DragonFly-3.3-i386
time/wyrd wyrd-1.4.1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
time/xalarm xalarm-3.06nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
time/xbeats xbeats-0.4nb1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
time/zonetab zonetab-0   pkgsrc-users@NetBSD.org prefailed                  
 zonetab-0 is not available for DragonFly-3.3-i386
wm/ccsm ccsm-0.8.4nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
wm/compiz compiz-0.8.4nb25 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
wm/compiz-fusion-plugins-extra compiz-fusion-plugins-extra-0.8.4nb15 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
wm/compiz-fusion-plugins-main compiz-fusion-plugins-main-0.8.4nb15 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
wm/fluxconf fluxconf-0.9.9nb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
wm/fvwm fvwm-2.4.20nb5   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
wm/fvwm-themes fvwm-themes-0.6.2nb9   gendalia@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
wm/icewm icewm-1.2.35nb1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
wm/icewm-imlib icewm-imlib-1.2.35nb1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
wm/ion ion-20040729nb8   pkgsrc-users@NetBSD.org prefailed                  
 ion-20040729nb8 is marked as broken:
Doesn't work with libtool 2.
wm/metisse metisse-0.4.1nb19   pkgsrc-users@NetBSD.org indirect-prefailed                  
wm/notion notion-3.2012042300   wiz@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
wm/novawm novawm-0.8nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
wm/olvwm olvwm-4.4nb4   w.wnuk@zodiac.mimuw.edu.pl indirect-failed                  
  Failed: xview-lib-3.2.1nb9
wm/pekwm pekwm-0.1.16   gls@NetBSD.org failed pre-clean depends checksum configure          
wm/sawfish sawfish-1.7.1nb9   tnn@NetBSD.org failed pre-clean depends checksum configure build        
www/SOGo SOGo-2.0.2a   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0
www/amaya amaya-11.3.1nb10   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
www/ap-ssl ap13-ssl-2.8.31nb3   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
www/ap2-auth-ntlm ap2-auth-ntlm-0.2   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
www/ap2-auth-ntlm ap22-auth-ntlm-0.2   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
www/ap2-cband ap2-cband-0.9.7.5   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
www/ap2-cband ap22-cband-0.9.7.5   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
www/ap2-subversion ap2-subversion-1.6.17nb4   pkgsrc-users@NetBSD.org prefailed                  
 subversion-base package must be built without apr1 option.
www/ap2-wsgi ap2-py33-wsgi-3.3   jan.m.danielsson@gmail.com indirect-failed                  
  Failed: python33-3.3.0
www/ap2-wsgi ap22-py33-wsgi-3.3   jan.m.danielsson@gmail.com indirect-failed                  
  Failed: python33-3.3.0
www/ap2-xslt2 ap2-xslt2-2004112100nb4   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
www/ap22-vhost-ldap ap22-vhost-ldap-1.2.0nb2   imil@gcu.info prefailed                  
 PKG_OPTIONS.apr-util must contain the ldap parameter
www/apache-roller apache-roller-4.0.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: jdbc-mysql-5.0.8
www/c-icap-modules c-icap-modules-0.2.1   adam@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
www/eliom eliom-2.2.2nb1   jaapb@kerguelen.org indirect-failed                  
  Failed: ocsigen-2.1nb1
www/emacs-w3m emacs-w3m-1.4.4nb2   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs22 emacs22nox emacs21 emacs21nox emacs20 xemacs215 xemacs215nox xemacs214 xemacs214nox
No valid Emacs version installed found
www/epiphany epiphany-2.30.6nb19 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
www/epiphany-extensions epiphany-extensions-2.32.0nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
www/firefox firefox-17.0.1 2 tnn@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
www/firefox10 firefox10-10.0.11   tnn@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
www/firefox36 firefox36-3.6.28nb5   tnn@NetBSD.org indirect-failed                  
  Failed: xulrunner192-1.9.2.28nb6
www/ganglia-webfrontend ganglia-webfrontend-3.1.2nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
www/icedtea-web icedtea-web-1.2prenb11   tnn@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
www/ies4linux ies4linux-2.99.0.1nb5   abs@NetBSD.org indirect-failed                  
  Failed: wine-1.3.26nb8
www/jalbum jalbum-8.5.3   pkgsrc-users@NetBSD.org indirect-prefailed                  
www/kahua kahua-1.0.1nb1   uebayasi@NetBSD.org indirect-prefailed                  
www/kdewebdev3 kdewebdev-3.5.10nb16 1 markd@NetBSD.org failed pre-clean depends checksum configure build        
www/netscape netscape-20040123nb4   abs@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
www/nvu nvu-1.0nb6   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
www/ocsigen ocsigen-2.1nb1 1 jaapb@kerguelen.org failed pre-clean depends checksum configure build        
www/opera opera-12.02 2 pkgsrc-users@NetBSD.org prefailed                  
 [linux-suse.mk] suse-11.3 is not a supported EMUL_TYPE.linux
suse-0: unknown module base
suse-0: unknown module x11
suse-0: unknown module fontconfig
www/opera-acroread7 opera-acroread7-1.0nb4   pkgsrc-users@NetBSD.org indirect-prefailed                  
www/opera-plugins opera-plugins-1.0nb3   pkgsrc-users@NetBSD.org indirect-prefailed                  
www/paros paros-3.2.13nb1   salo@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
www/py-rss2gen py33-rss2gen-1.0.0nb1   tonnerre@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
www/py-webcolors py33-webcolors-1.4   obache@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
www/seamonkey seamonkey-2.14.1   tnn@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
www/squidclamav squidclamav-6.8nb1   adam@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
www/w3 w3-4.0b47nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
www/wiliki wiliki-0.6.2   uebayasi@NetBSD.org indirect-prefailed                  
www/wml wml-2.0.9nb8   kim@tac.nyc.ny.us failed pre-clean depends checksum configure build        
x11/XaoS xaos-3.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
x11/Xfixes Xfixes-2.0.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 This package is for native X11 only; use libXfixes instead.
Do not include x11.buildlink3.mk for X11_TYPE != "native".
x11/Xrender Xrender-0.9.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 This package is for native X11 only; use libXrender instead.
Do not include x11.buildlink3.mk for X11_TYPE != "native".
x11/applewmproto applewmproto-1.4.2 1 pkgsrc-users@NetBSD.org prefailed                  
 applewmproto-1.4.2 is not available for DragonFly-3.3-i386
x11/aterm aterm-1.0.0nb10   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
x11/bbapm bbapm-0.0.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 bbapm-0.0.1nb2 is not available for DragonFly-3.3-i386
x11/clipit clipit-1.4.2nb1   khorben@NetBSD.org failed pre-clean depends checksum configure          
x11/dtx11session dtxsession-1.0   pkgsrc-users@NetBSD.org prefailed                  
 dtxsession-1.0 is not available for DragonFly-3.3-i386
x11/ede ede-1.0.4nb9   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
x11/egtk egtk-0.3.4nb7   pkgsrc-users@NetBSD.org indirect-prefailed                  
x11/fast-user-switch-applet fast-user-switch-applet-2.24.0nb22   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
x11/fixesproto4 fixesproto-4.0 1 joerg@NetBSD.org prefailed                  
 This package is for native X11 only; use libXfixes instead.
x11/gnome-applets gnome-applets-2.32.1.1nb19 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
x11/gnome-control-center gnome-control-center-2.32.1nb18 13 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
x11/gnome-desktop-sharp gnome-desktop-sharp-2.26.0nb33 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
x11/gnome-mag gnome-mag-0.16.3nb9 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
x11/gnome-panel gnome-panel-2.32.1nb20 52 drochner@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
x11/gnome-session gnome-session-2.26.2nb25 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
x11/gnopernicus gnopernicus-1.1.1nb26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
x11/gnustep-back gnustep-back-0.22.0 14 rh@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0
x11/gnustep-gui gnustep-gui-0.22.0 16 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0
x11/gnustep-preferences gnustep-preferences-1.2.0nb20 2 adam@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0
x11/grandr_applet grandr_applet-0.4nb24   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
x11/gst-plugins1-x11 gst-plugins1-x11-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamer1-1.0.3
x11/lablgtk lablgtk-2.16.0nb4 6 jaapb@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
x11/labltk labltk-4.00.1nb6   adam@NetBSD.org failed pre-clean depends checksum configure build install      
x11/lbxproxy lbxproxy-1.0.2   joerg@NetBSD.org prefailed                  
 lbxproxy-1.0.2 is marked as broken:
Unsupported by modern X.or
x11/libAppleWM libAppleWM-1.4.0   pkgsrc-users@NetBSD.org prefailed                  
 libAppleWM-1.4.0 is not available for DragonFly-3.3-i386
x11/liblbxutil liblbxutil-1.0.1 1 joerg@NetBSD.org prefailed                  
 liblbxutil-1.0.1 is marked as broken:
Unsupported by modern X.or
x11/nucleo nucleo-0.7.5nb20 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
x11/openbsd-input-ws openbsd-input-ws-1.2nb3   pkgsrc-users@NetBSD.org prefailed                  
 openbsd-input-ws-1.2nb3 is not available for DragonFly-3.3-i386
x11/py-Tk py33-Tk-0nb6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
x11/py-Xlib py33-Xlib-0.14   ccatrian@eml.cc indirect-failed                  
  Failed: python33-3.3.0
x11/py-gnome2-desktop py27-gnome2-desktop-2.32.0nb19 11 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nspr-4.9.4
x11/py-qt4 py33-qt4-4.9.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
x11/py-sip py33-sip-4.14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: python33-3.3.0
x11/qt4-creator qt4-creator-2.0.1nb11   fw@submerge.ch prefailed                  
 [BULK SKIP] Known to fail on all platforms
x11/ruby-wxruby ruby18-wxruby-2.0.1nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
x11/ruby-wxruby ruby193-wxruby-2.0.1nb8   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to fail on all platforms
x11/rxvt rxvt-2.7.10nb6 1 gcw@rxvt.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
x11/unicode-screensaver unicode-screensaver-0.3nb1   pkgsrc-users@NetBSD.org prefailed                  
 [BULK SKIP] Known to require DragonFly-specific fix
x11/wxhaskell wxhaskell-0.9.4nb24   pkgsrc-users@NetBSD.org indirect-prefailed                  
x11/xdm3d xdm3d-1.0nb5   pkgsrc-users@NetBSD.org prefailed                  
 Cannot find xdm directory.
x11/xf86-video-cyrix xf86-video-cyrix-1.1.0nb3   joerg@NetBSD.org prefailed                  
 xf86-video-cyrix-1.1.0nb3 is marked as broken:
Broken with xserver 1.6 and u
x11/xf86-video-imstt xf86-video-imstt-1.1.0nb3   joerg@NetBSD.org prefailed                  
 xf86-video-imstt-1.1.0nb3 is marked as broken:
Broken with xserver 1.6 and u
x11/xf86-video-nvxbox xf86-video-nvxbox-20070409nb3   joerg@NetBSD.org prefailed                  
 xf86-video-nvxbox-20070409nb3 is marked as broken:
Doesn't build with modular Xorg server 1.7.
x11/xf86-video-wsfb xf86-video-wsfb-0.2.1nb3   reed@NetBSD.org prefailed                  
 xf86-video-wsfb-0.2.1nb3 is not available for DragonFly-3.3-i386
x11/xkbset xkbset-0.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
x11/xmx xmx-2.1a7nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
x11/xservers xservers-3.3.6.5nb2   pkgsrc-users@NetBSD.org prefailed                  
 xservers-3.3.6.5nb2 is not available for DragonFly-3.3-i386
x11/xview xview-3.2.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xview-lib-3.2.1nb9
x11/xview-clients xview-clients-3.2.1nb4 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xview-lib-3.2.1nb9
x11/xview-lib xview-lib-3.2.1nb9 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build