pkgsrc bulk build for DragonFly 3.1/i386

Build start: 2012-08-14 19:51

Build end: 2012-08-15 16:41


Total number of packages:12511
Successfully built:11707
Failed build:307
Depending on failed package:48
Explicitly broken or masked:412
Depending on masked package:37

Packages causing the most breakage

Location Package Breaks Maintainer Status Build log
textproc/cabocha cabocha-0.53 7 obache@NetBSD.org failed pre-clean depends checksum configure build        
lang/sun-jre6 sun-jre6-6.0.33 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
databases/ruby-pg ruby18-pg-0.14.0nb1 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/gauche Gauche-0.9.3.3 2 enami@NetBSD.org failed pre-clean depends checksum configure          
sysutils/lsof lsof-4.84nb1 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
net/kdenetwork3 kdenetwork-3.5.10nb19 2 markd@NetBSD.org failed pre-clean depends checksum configure build install      
devel/ruby-ffi ruby19-ffi-1.1.2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/scilab scilab-4.1nb5 2 dmcmahill@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-ldap py27-ldap-2.4.9 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/xylib xylib-0.8nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          

All unsuccessful builds

Location Package Breaks Maintainer Status Build log
archivers/ruby-xz ruby19-xz-0.1.1   minskim@NetBSD.org indirect-failed                  
  Failed: ruby19-ffi-1.1.2
archivers/sapcar sapcar-7.00   pkgsrc-users@NetBSD.org prefailed                  
 Missing distfile
sapcar-7.00 is not available for DragonFly-3.1-i386
audio/akode-plugins-sun akode-plugins-sun-2.0.2nb1   pkgsrc-users@NetBSD.org prefailed                  
 akode-plugins-sun-2.0.2nb1 is not available for DragonFly-3.1-i386
audio/amarok-kde3 amarok-1.4.10nb23   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/bsl bsl-0.5.0nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/cs4235 cs4235-20001009nb1   pkgsrc-users@NetBSD.org prefailed                  
 cs4235-20001009nb1 is not available for DragonFly-3.1-i386
audio/festvox-en1 festvox-en1-1.4.0nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/festvox-us1 festvox-us1-1.4.0nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/festvox-us2 festvox-us2-1.4.0nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/festvox-us3 festvox-us3-1.4.0nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/gtkpod gtkpod-1.0.0nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/hydrogen hydrogen-0.9.4.2nb5   chris.wareham@btinternet.com failed pre-clean depends checksum configure build        
audio/libao-macosx libao-macosx-1.1.0   pkgsrc-users@NetBSD.org prefailed                  
 libao-macosx-1.1.0 is not available for DragonFly-3.1-i386
audio/libao-sun libao-sun-1.1.0   pkgsrc-users@NetBSD.org prefailed                  
 libao-sun-1.1.0 is not available for DragonFly-3.1-i386
audio/libvisual0.2-plugins libvisual0.2-plugins-0.2.0nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/lmms lmms-0.2.0nb12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/mbrola mbrola-301hnb2 8 pkgsrc-users@NetBSD.org prefailed                  
 mbrola-301hnb2 is not available for DragonFly-3.1-i386
audio/mbrolavox-en1 mbrolavox-en1-980910nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/mbrolavox-us1 mbrolavox-us1-980512nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/mbrolavox-us2 mbrolavox-us2-980812nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/mbrolavox-us3 mbrolavox-us3-990208nb2 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/mpg123-oss mpg123-oss-1.12.5nb1   martin@NetBSD.org failed pre-clean depends checksum configure build install package    
audio/mpg123-sun mpg123-sun-1.12.5nb1   martin@NetBSD.org prefailed                  
 mpg123-sun-1.12.5nb1 is not available for DragonFly-3.1-i386
audio/pd pd-0.43.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/qtplay qtplay-1.3.1   schmonz@NetBSD.org prefailed                  
 qtplay-1.3.1 is not available for DragonFly-3.1-i386
audio/rhythmbox rhythmbox-0.12.8nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/rio rio-1.07   pkgsrc-users@NetBSD.org prefailed                  
 rio-1.07 is not available for DragonFly-3.1-i386
benchmarks/kttcp kttcp-20020711nb2   pkgsrc-users@NetBSD.org prefailed                  
 kttcp-20020711nb2 is not available for DragonFly-3.1-i386
benchmarks/phoronix-test-suite phoronix-test-suite-3.4.0   jym@NetBSD.org failed pre-clean depends checksum configure build install      
cad/mex-wcalc mex-wcalc-1.0nb2   dmcmahill@NetBSD.org prefailed                  
 mex-wcalc-1.0nb2 is not available for DragonFly-3.1-i386
cad/oct-wcalc oct-wcalc-1.0nb5   dmcmahill@NetBSD.org indirect-failed                  
  Failed: octave-forge-2006.03.17nb7
cad/sci-wcalc sci-wcalc-1.0nb3 1 dmcmahill@NetBSD.org indirect-failed                  
  Failed: scilab-4.1nb5
cad/simian simian-2.1   dmcmahill@NetBSD.org prefailed                  
 simian-2.1 is not available for DragonFly-3.1-i386
cad/simian-docs simian-docs-2.1   dmcmahill@NetBSD.org prefailed                  
 simian-docs-2.1 is not available for DragonFly-3.1-i386
cad/wcalc wcalc-1.0nb3   dmcmahill@NetBSD.org indirect-failed                  
  Failed: scilab-4.1nb5
chat/aim aim-1.5.286nb1   pkgsrc-users@NetBSD.org prefailed                  
 suse-10.0: unknown module gtk
chat/ymessenger ymessenger-1.0.4   pkgsrc-users@NetBSD.org prefailed                  
 suse-10.0: unknown module gtk
suse-10.0: unknown module gdk-pixbuf
comms/asterisk-sounds-native asterisk-sounds-native-20060209   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
comms/asterisk10 asterisk-10.7.0   jnemeth@NetBSD.org failed pre-clean depends checksum configure build install      
comms/asterisk16 asterisk-1.6.2.24nb1   jnemeth@NetBSD.org prefailed                  
 asterisk-1.6.2.24nb1 is not available for DragonFly-3.1-i386
comms/asterisk18 asterisk-1.8.15.0   jnemeth@NetBSD.org failed pre-clean depends checksum configure build install      
comms/bthfp bthfp-0.1   plunky@rya-online.net prefailed                  
 bthfp-0.1 is not available for DragonFly-3.1-i386
comms/obexapp obexapp-1.4.15nb1   plunky@rya-online.net prefailed                  
 obexapp-1.4.15nb1 is not available for DragonFly-3.1-i386
converters/p5-MARC-Charset p5-MARC-Charset-1.33 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
converters/p5-Unicode-IMAPUtf7 p5-Unicode-IMAPUtf7-2.01   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
cross/avr-libc avr-libc-1.6.7nb1   wennmach@NetBSD.org failed pre-clean depends checksum configure build        
cross/h8300-hms-gcc cross-h8300-hms-gcc-3.1nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
cross/i386-cygwin32 cross-i386-cygwin32-1.0.0.0nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/i386-linux cross-i386-linux-2.0.7.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/i386-msdosdjgpp cross-i386-msdosdjgpp-2.02.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/luma luma-2.3nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-ldap-2.4.9
databases/nss_ldap nss_ldap-265nb2   pkgsrc-users@NetBSD.org prefailed                  
 nss_ldap-265nb2 is not available for DragonFly-3.1-i386
databases/ocaml-sqlite3 ocaml-sqlite3-1.6.1   jaapb@kerguelen.org failed pre-clean depends checksum configure build        
databases/p5-DBD-DB2 p5-DBD-DB2-1.78nb2   pkgsrc-users@NetBSD.org prefailed                  
 You must set DB2_HOME to the location of your DB2 installation
databases/p5-DBD-Oracle p5-DBD-Oracle-1.23nb2 1 pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/p5-MARC-XML p5-MARC-XML-0.93   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-MARC-Charset-1.33
databases/php-oci8 php53-oci8-5.3.15   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php54-oci8-5.4.5   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/postgresql83-uuid postgresql83-uuid-1.0.2   brook@nmsu.edu failed pre-clean depends checksum configure build        
databases/postgresql84-uuid postgresql84-uuid-1.0.2   brook@nmsu.edu failed pre-clean depends checksum configure build        
databases/postgresql90-uuid postgresql90-uuid-1.0.2   brook@nmsu.edu failed pre-clean depends checksum configure build        
databases/py-cx_Oracle py25-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py26-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py27-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-ldap py25-ldap-2.4.9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/py-ldap py26-ldap-2.4.9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/py-ldap py27-ldap-2.4.9 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/ruby-dbd-pg ruby18-dbd-pg-0.3.9 1 taca@NetBSD.org indirect-failed                  
  Failed: ruby18-pg-0.14.0nb1
databases/ruby-pg ruby18-pg-0.14.0nb1 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/ruby-vapor ruby18-vapor-0.81nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby18-pg-0.14.0nb1
databases/sqlsharpgtk sqlsharpgtk-0.4nb5   pkgsrc-users@NetBSD.org prefailed                  
 sqlsharpgtk-0.4nb5 is marked as broken:
Unbuildable for years and appears to be dead upstream
databases/yasql yasql-1.81nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/RTx-Shredder RTx-Shredder-0.03nb3   pkgsrc-users@NetBSD.org prefailed                  
 RTx-Shredder-0.03nb3 is marked as broken:
PLIST overlap with dependency (rt3)
devel/SOPE SOPE-2.0.0b3nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/bullet bullet-2.76   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/clisp-syscalls clisp-syscalls-2.49nb1   asau@inbox.ru failed pre-clean depends checksum configure build        
devel/cpuflags cpuflags-1.42   abs@NetBSD.org prefailed                  
 cpuflags-1.42 is not available for DragonFly-3.1-i386
devel/cvsup cvsup-16.1.hnb2   motoyuki@bsdclub.org indirect-prefailed                  
devel/cvsup-bin cvsup-bin-16.1.hnb1 1 pkgsrc-users@NetBSD.org prefailed                  
 cvsup-bin-16.1.hnb1 is not available for DragonFly-3.1-i386
devel/cvsup-gui cvsup-gui-16.1.hnb3   motoyuki@bsdclub.org indirect-prefailed                  
devel/cvsup-gui-bin cvsup-gui-bin-16.1.hnb1   motoyuki@bsdclub.org prefailed                  
 cvsup-gui-bin-16.1.hnb1 is not available for DragonFly-3.1-i386
devel/darcs darcs-2.0.2nb4   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/dlcompat dlcompat-20030629   schmonz@NetBSD.org prefailed                  
 dlcompat-20030629 is not available for DragonFly-3.1-i386
devel/eclipse eclipse-3.0.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 eclipse-3.0.1nb2 is not available for DragonFly-3.1-i386
devel/electric-fence electric-fence-2.1.13.0.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/elfsh elfsh-0.51b3nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/elftoolchain elftoolchain-0.5.1nb1   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/emacs20-elib emacs20-elib-1.0nb3 1 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
devel/gdb gdb-5.3nb7   pkgsrc-users@NetBSD.org prefailed                  
 gdb-5.3nb7 is not available for DragonFly-3.1-i386
devel/gdb6 gdb-6.2.1nb6   shannonjr@NetBSD.org prefailed                  
 gdb-6.2.1nb6 is not available for DragonFly-3.1-i386
devel/gdbada gdbada-6.3nb3   john@johnrshannon.com prefailed                  
 gdbada-6.3nb3 is not available for DragonFly-3.1-i386
devel/libblkid libblkid-2.18   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libinotify libinotify-0.0   me@dmitrymatveev.co.uk failed pre-clean depends checksum configure build        
devel/libjit libjit-0.1.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libpgm libpgm-5.1.118   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/libstatgrab libstatgrab-0.17 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libusb-compat libusb-compat-0.1.4nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/libusb1 libusb1-1.0.9 2 pkgsrc-users@NetBSD.org prefailed                  
 libusb1-1.0.9 is not available for DragonFly-3.1-i386
devel/libusbx libusbx-1.0.11   pkgsrc-users@NetBSD.org prefailed                  
 libusbx-1.0.11 is not available for DragonFly-3.1-i386
devel/mad-flute mad-flute-1.7   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/mico mico-2.3.12   tonnerre@NetBSD.org failed pre-clean depends checksum configure build        
devel/p5-Mac-Carbon p5-Mac-Carbon-0.82nb2   pkgsrc-users@NetBSD.org prefailed                  
 p5-Mac-Carbon-0.82nb2 is not available for DragonFly-3.1-i386
devel/p5-Mac-SystemDirectory p5-Mac-SystemDirectory-0.04nb2   pkgsrc-users@NetBSD.org prefailed                  
 p5-Mac-SystemDirectory-0.04nb2 is not available for DragonFly-3.1-i386
devel/p5-sapnwrfc p5-sapnwrfc-0.31nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/pcc-libs pcc-libs-1.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/pcl-cvs pcl-cvs-2.9.9nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
devel/picprg picprg-2.3dnb1   dsainty@NetBSD.org prefailed                  
 picprg-2.3dnb1 is not available for DragonFly-3.1-i386
devel/pthread-stublib pthread-stublib-1.0   drochner@NetBSD.org prefailed                  
 pthread-stublib-1.0 is not available for DragonFly-3.1-i386
devel/py-stompclient py25-stompclient-0.3.2 1 imil@NetBSD.org failed pre-clean depends checksum configure build install      
devel/py-sysctl py25-sysctl-0.1nb1   cherry@zyx.in prefailed                  
 py25-sysctl-0.1nb1 is not available for DragonFly-3.1-i386
devel/py-sysctl py26-sysctl-0.1nb1   cherry@zyx.in prefailed                  
 py26-sysctl-0.1nb1 is not available for DragonFly-3.1-i386
devel/py-sysctl py27-sysctl-0.1nb1   cherry@zyx.in prefailed                  
 py27-sysctl-0.1nb1 is not available for DragonFly-3.1-i386
devel/ruby-eet ruby18-eet-0.1.4nb4   minskim@NetBSD.org failed pre-clean depends checksum configure build install      
devel/ruby-ffi ruby19-ffi-1.1.2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/sapnwrfcsdk sapnwrfcsdk-7.11 1 pkgsrc-users@NetBSD.org prefailed                  
 Missing distfile
devel/semantic semantic-1.4.4nb1 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/sfio sfio-1999   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/st st-1.8   gson@NetBSD.org prefailed                  
 st-1.8 is not available for DragonFly-3.1-i386
devel/stlport stlport-4.6nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/valgrind valgrind-2.4.0nb1   pkgsrc-users@NetBSD.org prefailed                  
 valgrind-2.4.0nb1 is not available for DragonFly-3.1-i386
devel/valide valide-0.4.0nb12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/wide wide-0.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
devel/xsd xsd-3.2.0nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/emacs-snapshot emacs-24.0.94.20120319nb2   minskim@NetBSD.org prefailed                  
 emacs-24.0.94.20120319nb2 is marked as broken:
emacs24 has been released; emacs25 snapshots are not yet available
editors/emacs20 emacs-20.7nb15 1 dholland@NetBSD.org prefailed                  
 emacs-20.7nb15 is not available for DragonFly-3.1-i386
editors/emacs21 emacs-21.4anb23   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
editors/emacs22 emacs-22.3nb18   markd@NetBSD.org failed pre-clean depends checksum configure build        
editors/emacs24 emacs-24.1nb3 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/emacs24-nox11 emacs-nox11-24.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/jde jde-2.3.2nb1   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21
No valid Emacs version installed found
editors/leim20 leim-20.7nb6   pkgsrc-users@NetBSD.org indirect-prefailed                  
editors/leim21 leim-21.4nb1   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox
No valid Emacs version installed found
editors/mule mule-2.3nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/mule-ucs Mule-UCS-0.84nb5   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
emulators/BasiliskII BasiliskII-1.0.20060501nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/compat12 compat12-1.2.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 compat12-1.2.1nb1 is not available for DragonFly-3.1-i386
compat12-1.2.1nb1 is not available for DragonFly-3.1-i386
emulators/compat13 compat13-1.3.3nb3 1 pkgsrc-users@NetBSD.org prefailed                  
 compat13-1.3.3nb3 is not available for DragonFly-3.1-i386
compat13-1.3.3nb3 is not available for DragonFly-3.1-i386
emulators/compat14 compat14-1.4.3nb2 2 pkgsrc-users@NetBSD.org prefailed                  
 compat14-1.4.3nb2 is not available for DragonFly-3.1-i386
compat14-1.4.3nb2 is not available for DragonFly-3.1-i386
emulators/compat15 compat15-1.5.3 3 pkgsrc-users@NetBSD.org prefailed                  
 compat15-1.5.3 is not available for DragonFly-3.1-i386
compat15-1.5.3 is not available for DragonFly-3.1-i386
emulators/compat15-extras compat15-extras-1.5.3nb1   pkgsrc-users@NetBSD.org prefailed                  
 compat15-extras-1.5.3nb1 is not available for DragonFly-3.1-i386
emulators/compat16 compat16-1.6.2 4 pkgsrc-users@NetBSD.org prefailed                  
 compat16-1.6.2 is not available for DragonFly-3.1-i386
compat16-1.6.2 is not available for DragonFly-3.1-i386
emulators/compat16-extras compat16-extras-1.6.2   pkgsrc-users@NetBSD.org prefailed                  
 compat16-extras-1.6.2 is not available for DragonFly-3.1-i386
emulators/compat20 compat20-2.1 5 pkgsrc-users@NetBSD.org prefailed                  
 compat20-2.1 is not available for DragonFly-3.1-i386
compat20-2.1 is not available for DragonFly-3.1-i386
emulators/compat20-extras compat20-extras-2.1   pkgsrc-users@NetBSD.org prefailed                  
 compat20-extras-2.1 is not available for DragonFly-3.1-i386
emulators/compat30 compat30-3.1   pkgsrc-users@NetBSD.org prefailed                  
 compat30-3.1 is not available for DragonFly-3.1-i386
compat30-3.1 is not available for DragonFly-3.1-i386
emulators/compat30-extras compat30-extras-3.1   pkgsrc-users@NetBSD.org prefailed                  
 compat30-extras-3.1 is not available for DragonFly-3.1-i386
compat30-extras-3.1 is not available for DragonFly-3.1-i386
emulators/compat40 compat40-4.0   pkgsrc-users@NetBSD.org prefailed                  
 compat40-4.0 is not available for DragonFly-3.1-i386
compat40-4.0 is not available for DragonFly-3.1-i386
emulators/compat40-extras compat40-extras-4.0   pkgsrc-users@NetBSD.org prefailed                  
 compat40-extras-4.0 is not available for DragonFly-3.1-i386
emulators/cygwin_esound cygwin_esound-0.2.35.1nb1   interix-pkg-people@NetBSD.org prefailed                  
 cygwin_esound-0.2.35.1nb1 is not available for DragonFly-3.1-i386
emulators/cygwin_lib cygwin_lib-1.5.13.1 1 interix-pkg-people@NetBSD.org prefailed                  
 cygwin_lib-1.5.13.1 is not available for DragonFly-3.1-i386
emulators/darwin_lib darwin_lib-6.6.2nb2   pkgsrc-users@NetBSD.org prefailed                  
 darwin_lib-6.6.2nb2 is not available for DragonFly-3.1-i386
darwin_lib-6.6.2nb2 is not available for DragonFly-3.1-i386
emulators/fceu fceu-0.98.13nb3   wiz@NetBSD.org failed pre-clean depends checksum configure build        
emulators/freebsd_lib freebsd_lib-2.2.7nb3   pkgsrc-users@NetBSD.org prefailed                  
 freebsd_lib-2.2.7nb3 is not available for DragonFly-3.1-i386
emulators/generator generator-0.35nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/generator-cbiere generator-cbiere-0.35r4nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/gpsim-ptyusart gpsim-ptyusart-0.3.2nb12   bouyer@NetBSD.org prefailed                  
 gpsim-ptyusart-0.3.2nb12 is not available for DragonFly-3.1-i386
emulators/mame mame-0.146nb1   wiz@NetBSD.org failed pre-clean depends checksum configure build        
emulators/mednafen mednafen-0.8.13.3nb2   wiz@NetBSD.org failed pre-clean depends checksum configure build        
emulators/mess mess-0.146nb1   wiz@NetBSD.org failed pre-clean depends checksum            
emulators/netbsd32_compat15 netbsd32_compat15-1.5.3   pkgsrc-users@NetBSD.org prefailed                  
 netbsd32_compat15-1.5.3 is not available for DragonFly-3.1-i386
netbsd32_compat15-1.5.3 is not available for DragonFly-3.1-i386
emulators/netbsd32_compat15-extras netbsd32_compat15-extras-1.5.3nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 netbsd32_compat15-extras-1.5.3nb1 is not available for DragonFly-3.1-i386
emulators/netbsd32_compat16 netbsd32_compat16-1.6.2   pkgsrc-users@NetBSD.org prefailed                  
 netbsd32_compat16-1.6.2 is not available for DragonFly-3.1-i386
netbsd32_compat16-1.6.2 is not available for DragonFly-3.1-i386
emulators/netbsd32_compat16-extras netbsd32_compat16-extras-1.6.2 1 pkgsrc-users@NetBSD.org prefailed                  
 netbsd32_compat16-extras-1.6.2 is not available for DragonFly-3.1-i386
emulators/netbsd32_compat20 netbsd32_compat20-2.1   pkgsrc-users@NetBSD.org prefailed                  
 netbsd32_compat20-2.1 is not available for DragonFly-3.1-i386
netbsd32_compat20-2.1 is not available for DragonFly-3.1-i386
emulators/netbsd32_compat20-extras netbsd32_compat20-extras-2.1 1 pkgsrc-users@NetBSD.org prefailed                  
 netbsd32_compat20-extras-2.1 is not available for DragonFly-3.1-i386
emulators/netbsd32_compat30 netbsd32_compat30-3.1   pkgsrc-users@NetBSD.org prefailed                  
 netbsd32_compat30-3.1 is not available for DragonFly-3.1-i386
netbsd32_compat30-3.1 is not available for DragonFly-3.1-i386
emulators/netbsd32_compat30-extras netbsd32_compat30-extras-3.1 1 pkgsrc-users@NetBSD.org prefailed                  
 netbsd32_compat30-extras-3.1 is not available for DragonFly-3.1-i386
emulators/netbsd32_compat40 netbsd32_compat40-4.0   pkgsrc-users@NetBSD.org prefailed                  
 netbsd32_compat40-4.0 is not available for DragonFly-3.1-i386
netbsd32_compat40-4.0 is not available for DragonFly-3.1-i386
emulators/netbsd32_compat40-extras netbsd32_compat40-extras-4.0 1 pkgsrc-users@NetBSD.org prefailed                  
 netbsd32_compat40-extras-4.0 is not available for DragonFly-3.1-i386
emulators/osf1_lib osf1_lib-1.1nb4   eric@cirr.com prefailed                  
 osf1_lib-1.1nb4 is not available for DragonFly-3.1-i386
osf1_lib-1.1nb4 is not available for DragonFly-3.1-i386
emulators/p11 p11-2.10i   packages@grumpf.hope-2000.org failed pre-clean depends checksum configure build        
emulators/pearpc pearpc-0.4nb1   ghen@NetBSD.org failed pre-clean depends checksum configure build        
emulators/raine raine-0.43.3nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/ski ski-1.3.2   cherry@zyx.in failed pre-clean depends checksum configure build        
emulators/suse100_32_alsa suse32_alsa-10.0   tonio@NetBSD.org prefailed                  
 suse32_alsa-10.0 is not available for DragonFly-3.1-i386
emulators/suse100_32_aspell suse32_aspell-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 suse32_aspell-10.0nb2 is not available for DragonFly-3.1-i386
emulators/suse100_32_base suse32_base-10.0nb5   tonio@NetBSD.org prefailed                  
 suse32_base-10.0nb5 is not available for DragonFly-3.1-i386
emulators/suse100_32_compat suse32_compat-10.0nb3   tonio@NetBSD.org prefailed                  
 suse32_compat-10.0nb3 is not available for DragonFly-3.1-i386
emulators/suse100_32_expat suse32_expat-10.0nb2   tonio@NetBSD.org prefailed                  
 suse32_expat-10.0nb2 is not available for DragonFly-3.1-i386
emulators/suse100_32_fontconfig suse32_fontconfig-10.0nb7   tonio@NetBSD.org prefailed                  
 suse32_fontconfig-10.0nb7 is not available for DragonFly-3.1-i386
emulators/suse100_32_freetype2 suse32_freetype2-10.0nb5   tonio@NetBSD.org prefailed                  
 suse32_freetype2-10.0nb5 is not available for DragonFly-3.1-i386
emulators/suse100_32_glx suse32_glx-10.0nb4   pkgsrc-users@NetBSD.org prefailed                  
 suse32_glx-10.0nb4 is not available for DragonFly-3.1-i386
emulators/suse100_32_gtk2 suse32_gtk2-10.0nb4   tonio@NetBSD.org prefailed                  
 suse32_gtk2-10.0nb4 is not available for DragonFly-3.1-i386
emulators/suse100_32_krb5 suse32_krb5-10.0   pkgsrc-users@NetBSD.org prefailed                  
 suse32_krb5-10.0 is not available for DragonFly-3.1-i386
emulators/suse100_32_libcups suse32_libcups-10.0nb4   markd@NetBSD.org prefailed                  
 suse32_libcups-10.0nb4 is not available for DragonFly-3.1-i386
emulators/suse100_32_libjpeg suse32_libjpeg-10.0nb2   tonio@NetBSD.org prefailed                  
 suse32_libjpeg-10.0nb2 is not available for DragonFly-3.1-i386
emulators/suse100_32_libpng suse32_libpng-10.0nb4   tonio@NetBSD.org prefailed                  
 suse32_libpng-10.0nb4 is not available for DragonFly-3.1-i386
emulators/suse100_32_libsigc++2 suse32_libsigc++2-10.0   tonio@NetBSD.org prefailed                  
 suse32_libsigc++2-10.0 is not available for DragonFly-3.1-i386
emulators/suse100_32_libtiff suse32_libtiff-10.0nb4   tonio@NetBSD.org prefailed                  
 suse32_libtiff-10.0nb4 is not available for DragonFly-3.1-i386
emulators/suse100_32_libxml2 suse32_libxml2-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 suse32_libxml2-10.0nb2 is not available for DragonFly-3.1-i386
emulators/suse100_32_locale suse32_locale-10.0nb2   tonio@NetBSD.org prefailed                  
 suse32_locale-10.0nb2 is not available for DragonFly-3.1-i386
emulators/suse100_32_openmotif suse32_openmotif-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 suse32_openmotif-10.0nb2 is not available for DragonFly-3.1-i386
emulators/suse100_32_openssl suse32_openssl-10.0nb5   markd@NetBSD.org prefailed                  
 suse32_openssl-10.0nb5 is not available for DragonFly-3.1-i386
emulators/suse100_32_resmgr suse32_resmgr-10.0nb1   tonio@NetBSD.org prefailed                  
 suse32_resmgr-10.0nb1 is not available for DragonFly-3.1-i386
emulators/suse100_32_slang suse32_slang-10.0nb3   pkgsrc-users@NetBSD.org prefailed                  
 suse32_slang-10.0nb3 is not available for DragonFly-3.1-i386
emulators/suse100_32_x11 suse32_x11-10.0nb4   tonio@NetBSD.org prefailed                  
 suse32_x11-10.0nb4 is not available for DragonFly-3.1-i386
emulators/suse113_32_alsa suse32_alsa-11.3nb3   chs@NetBSD.org prefailed                  
 suse32_alsa-11.3nb3 is not available for DragonFly-3.1-i386
emulators/suse113_32_aspell suse32_aspell-11.3   chs@NetBSD.org prefailed                  
 suse32_aspell-11.3 is not available for DragonFly-3.1-i386
emulators/suse113_32_base suse32_base-11.3nb8   chs@NetBSD.org prefailed                  
 suse32_base-11.3nb8 is not available for DragonFly-3.1-i386
emulators/suse113_32_compat suse32_compat-11.3   chs@NetBSD.org prefailed                  
 suse32_compat-11.3 is not available for DragonFly-3.1-i386
emulators/suse113_32_expat suse32_expat-11.3   chs@NetBSD.org prefailed                  
 suse32_expat-11.3 is not available for DragonFly-3.1-i386
emulators/suse113_32_fontconfig suse32_fontconfig-11.3nb1   chs@NetBSD.org prefailed                  
 suse32_fontconfig-11.3nb1 is not available for DragonFly-3.1-i386
emulators/suse113_32_freetype2 suse32_freetype2-11.3nb4   chs@NetBSD.org prefailed                  
 suse32_freetype2-11.3nb4 is not available for DragonFly-3.1-i386
emulators/suse113_32_glx suse32_glx-11.3   chs@NetBSD.org prefailed                  
 suse32_glx-11.3 is not available for DragonFly-3.1-i386
emulators/suse113_32_gtk2 suse32_gtk2-11.3nb5   chs@NetBSD.org prefailed                  
 suse32_gtk2-11.3nb5 is not available for DragonFly-3.1-i386
emulators/suse113_32_krb5 suse32_krb5-11.3nb4   chs@NetBSD.org prefailed                  
 suse32_krb5-11.3nb4 is not available for DragonFly-3.1-i386
emulators/suse113_32_libcups suse32_libcups-11.3nb1   chs@NetBSD.org prefailed                  
 suse32_libcups-11.3nb1 is not available for DragonFly-3.1-i386
emulators/suse113_32_libcurl suse32_libcurl-11.3   chs@NetBSD.org prefailed                  
 suse32_libcurl-11.3 is not available for DragonFly-3.1-i386
emulators/suse113_32_libdrm suse32_libdrm-11.3   chs@NetBSD.org prefailed                  
 suse32_libdrm-11.3 is not available for DragonFly-3.1-i386
emulators/suse113_32_libjpeg suse32_libjpeg-11.3   chs@NetBSD.org prefailed                  
 suse32_libjpeg-11.3 is not available for DragonFly-3.1-i386
emulators/suse113_32_libpng suse32_libpng-11.3nb2   chs@NetBSD.org prefailed                  
 suse32_libpng-11.3nb2 is not available for DragonFly-3.1-i386
emulators/suse113_32_libsigc++2 suse32_libsigc++2-11.3   chs@NetBSD.org prefailed                  
 suse32_libsigc++2-11.3 is not available for DragonFly-3.1-i386
emulators/suse113_32_libtiff suse32_libtiff-11.3nb2   chs@NetBSD.org prefailed                  
 suse32_libtiff-11.3nb2 is not available for DragonFly-3.1-i386
emulators/suse113_32_libxml2 suse32_libxml2-11.3nb5   chs@NetBSD.org prefailed                  
 suse32_libxml2-11.3nb5 is not available for DragonFly-3.1-i386
emulators/suse113_32_locale suse32_locale-11.3   chs@NetBSD.org prefailed                  
 suse32_locale-11.3 is not available for DragonFly-3.1-i386
emulators/suse113_32_openmotif suse32_openmotif-11.3   chs@NetBSD.org prefailed                  
 suse32_openmotif-11.3 is not available for DragonFly-3.1-i386
emulators/suse113_32_openssl suse32_openssl-11.3nb6   chs@NetBSD.org prefailed                  
 suse32_openssl-11.3nb6 is not available for DragonFly-3.1-i386
emulators/suse113_32_qt4 suse32_qt4-11.3nb2   chs@NetBSD.org prefailed                  
 suse32_qt4-11.3nb2 is not available for DragonFly-3.1-i386
emulators/suse113_32_slang suse32_slang-11.3   chs@NetBSD.org prefailed                  
 suse32_slang-11.3 is not available for DragonFly-3.1-i386
emulators/suse113_32_x11 suse32_x11-11.3   chs@NetBSD.org prefailed                  
 suse32_x11-11.3 is not available for DragonFly-3.1-i386
emulators/suse113_alsa suse_alsa-11.3nb3 5 chs@NetBSD.org prefailed                  
 suse_alsa-11.3nb3 is not available for DragonFly-3.1-i386
emulators/suse113_aspell suse_aspell-11.3 1 chs@NetBSD.org prefailed                  
 suse_aspell-11.3 is not available for DragonFly-3.1-i386
emulators/suse113_base suse_base-11.3nb8 56 chs@NetBSD.org prefailed                  
 suse_base-11.3nb8 is not available for DragonFly-3.1-i386
emulators/suse113_compat suse_compat-11.3 2 chs@NetBSD.org prefailed                  
 suse_compat-11.3 is not available for DragonFly-3.1-i386
emulators/suse113_expat suse_expat-11.3 14 chs@NetBSD.org prefailed                  
 suse_expat-11.3 is not available for DragonFly-3.1-i386
emulators/suse113_fontconfig suse_fontconfig-11.3nb1 12 chs@NetBSD.org prefailed                  
 suse_fontconfig-11.3nb1 is not available for DragonFly-3.1-i386
emulators/suse113_freetype2 suse_freetype2-11.3nb4 14 chs@NetBSD.org prefailed                  
 suse_freetype2-11.3nb4 is not available for DragonFly-3.1-i386
emulators/suse113_glx suse_glx-11.3 2 chs@NetBSD.org prefailed                  
 suse_glx-11.3 is not available for DragonFly-3.1-i386
emulators/suse113_gtk2 suse_gtk2-11.3nb5 5 chs@NetBSD.org prefailed                  
 suse_gtk2-11.3nb5 is not available for DragonFly-3.1-i386
emulators/suse113_krb5 suse_krb5-11.3nb4 6 chs@NetBSD.org prefailed                  
 suse_krb5-11.3nb4 is not available for DragonFly-3.1-i386
emulators/suse113_libcups suse_libcups-11.3nb1 1 chs@NetBSD.org prefailed                  
 suse_libcups-11.3nb1 is not available for DragonFly-3.1-i386
emulators/suse113_libcurl suse_libcurl-11.3 3 chs@NetBSD.org prefailed                  
 suse_libcurl-11.3 is not available for DragonFly-3.1-i386
emulators/suse113_libdrm suse_libdrm-11.3   chs@NetBSD.org prefailed                  
 suse_libdrm-11.3 is not available for DragonFly-3.1-i386
emulators/suse113_libjpeg suse_libjpeg-11.3 9 chs@NetBSD.org prefailed                  
 suse_libjpeg-11.3 is not available for DragonFly-3.1-i386
emulators/suse113_libpng suse_libpng-11.3nb2 10 chs@NetBSD.org prefailed                  
 suse_libpng-11.3nb2 is not available for DragonFly-3.1-i386
emulators/suse113_libsigc++2 suse_libsigc++2-11.3 1 chs@NetBSD.org prefailed                  
 suse_libsigc++2-11.3 is not available for DragonFly-3.1-i386
emulators/suse113_libtiff suse_libtiff-11.3nb2 7 chs@NetBSD.org prefailed                  
 suse_libtiff-11.3nb2 is not available for DragonFly-3.1-i386
emulators/suse113_libxml2 suse_libxml2-11.3nb5 1 chs@NetBSD.org prefailed                  
 suse_libxml2-11.3nb5 is not available for DragonFly-3.1-i386
emulators/suse113_locale suse_locale-11.3 2 chs@NetBSD.org prefailed                  
 suse_locale-11.3 is not available for DragonFly-3.1-i386
emulators/suse113_openmotif suse_openmotif-11.3 1 chs@NetBSD.org prefailed                  
 suse_openmotif-11.3 is not available for DragonFly-3.1-i386
emulators/suse113_openssl suse_openssl-11.3nb6 9 chs@NetBSD.org prefailed                  
 suse_openssl-11.3nb6 is not available for DragonFly-3.1-i386
emulators/suse113_qt4 suse_qt4-11.3nb2 2 chs@NetBSD.org prefailed                  
 suse_qt4-11.3nb2 is not available for DragonFly-3.1-i386
emulators/suse113_slang suse_slang-11.3 1 chs@NetBSD.org prefailed                  
 suse_slang-11.3 is not available for DragonFly-3.1-i386
emulators/suse113_x11 suse_x11-11.3 18 chs@NetBSD.org prefailed                  
 suse_x11-11.3 is not available for DragonFly-3.1-i386
emulators/suse121_32_alsa suse32_alsa-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_alsa-12.1 is not available for DragonFly-3.1-i386
emulators/suse121_32_aspell suse32_aspell-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_aspell-12.1 is not available for DragonFly-3.1-i386
emulators/suse121_32_base suse32_base-12.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 suse32_base-12.1nb3 is not available for DragonFly-3.1-i386
emulators/suse121_32_compat suse32_compat-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_compat-12.1 is not available for DragonFly-3.1-i386
emulators/suse121_32_expat suse32_expat-12.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 suse32_expat-12.1nb2 is not available for DragonFly-3.1-i386
emulators/suse121_32_fontconfig suse32_fontconfig-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_fontconfig-12.1 is not available for DragonFly-3.1-i386
emulators/suse121_32_freetype2 suse32_freetype2-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_freetype2-12.1nb1 is not available for DragonFly-3.1-i386
emulators/suse121_32_glx suse32_glx-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_glx-12.1nb1 is not available for DragonFly-3.1-i386
emulators/suse121_32_gtk2 suse32_gtk2-12.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 suse32_gtk2-12.1nb2 is not available for DragonFly-3.1-i386
emulators/suse121_32_krb5 suse32_krb5-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_krb5-12.1 is not available for DragonFly-3.1-i386
emulators/suse121_32_libcups suse32_libcups-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_libcups-12.1 is not available for DragonFly-3.1-i386
emulators/suse121_32_libcurl suse32_libcurl-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_libcurl-12.1 is not available for DragonFly-3.1-i386
emulators/suse121_32_libdrm suse32_libdrm-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_libdrm-12.1 is not available for DragonFly-3.1-i386
emulators/suse121_32_libjpeg suse32_libjpeg-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_libjpeg-12.1nb1 is not available for DragonFly-3.1-i386
emulators/suse121_32_libpng suse32_libpng-12.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 suse32_libpng-12.1nb3 is not available for DragonFly-3.1-i386
emulators/suse121_32_libsigc++2 suse32_libsigc++2-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_libsigc++2-12.1 is not available for DragonFly-3.1-i386
emulators/suse121_32_libtiff suse32_libtiff-12.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 suse32_libtiff-12.1nb2 is not available for DragonFly-3.1-i386
emulators/suse121_32_libxml2 suse32_libxml2-12.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 suse32_libxml2-12.1nb3 is not available for DragonFly-3.1-i386
emulators/suse121_32_locale suse32_locale-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_locale-12.1 is not available for DragonFly-3.1-i386
emulators/suse121_32_openmotif suse32_openmotif-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_openmotif-12.1 is not available for DragonFly-3.1-i386
emulators/suse121_32_openssl suse32_openssl-12.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 suse32_openssl-12.1nb3 is not available for DragonFly-3.1-i386
emulators/suse121_32_qt4 suse32_qt4-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_qt4-12.1 is not available for DragonFly-3.1-i386
emulators/suse121_32_slang suse32_slang-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_slang-12.1 is not available for DragonFly-3.1-i386
emulators/suse121_32_x11 suse32_x11-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse32_x11-12.1 is not available for DragonFly-3.1-i386
emulators/suse121_alsa suse_alsa-12.1 1 pkgsrc-users@NetBSD.org prefailed                  
 suse_alsa-12.1 is not available for DragonFly-3.1-i386
emulators/suse121_aspell suse_aspell-12.1 1 pkgsrc-users@NetBSD.org prefailed                  
 suse_aspell-12.1 is not available for DragonFly-3.1-i386
emulators/suse121_base suse_base-12.1nb3 47 pkgsrc-users@NetBSD.org prefailed                  
 suse_base-12.1nb3 is not available for DragonFly-3.1-i386
emulators/suse121_compat suse_compat-12.1 1 pkgsrc-users@NetBSD.org prefailed                  
 suse_compat-12.1 is not available for DragonFly-3.1-i386
emulators/suse121_expat suse_expat-12.1nb2 7 pkgsrc-users@NetBSD.org prefailed                  
 suse_expat-12.1nb2 is not available for DragonFly-3.1-i386
emulators/suse121_fontconfig suse_fontconfig-12.1 5 pkgsrc-users@NetBSD.org prefailed                  
 suse_fontconfig-12.1 is not available for DragonFly-3.1-i386
emulators/suse121_freetype2 suse_freetype2-12.1nb1 7 pkgsrc-users@NetBSD.org prefailed                  
 suse_freetype2-12.1nb1 is not available for DragonFly-3.1-i386
emulators/suse121_glx suse_glx-12.1nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 suse_glx-12.1nb1 is not available for DragonFly-3.1-i386
emulators/suse121_gtk2 suse_gtk2-12.1nb2 1 pkgsrc-users@NetBSD.org prefailed                  
 suse_gtk2-12.1nb2 is not available for DragonFly-3.1-i386
emulators/suse121_krb5 suse_krb5-12.1 3 pkgsrc-users@NetBSD.org prefailed                  
 suse_krb5-12.1 is not available for DragonFly-3.1-i386
emulators/suse121_libcups suse_libcups-12.1 1 pkgsrc-users@NetBSD.org prefailed                  
 suse_libcups-12.1 is not available for DragonFly-3.1-i386
emulators/suse121_libcurl suse_libcurl-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse_libcurl-12.1 is not available for DragonFly-3.1-i386
emulators/suse121_libdrm suse_libdrm-12.1 3 pkgsrc-users@NetBSD.org prefailed                  
 suse_libdrm-12.1 is not available for DragonFly-3.1-i386
emulators/suse121_libjpeg suse_libjpeg-12.1nb1 5 pkgsrc-users@NetBSD.org prefailed                  
 suse_libjpeg-12.1nb1 is not available for DragonFly-3.1-i386
emulators/suse121_libpng suse_libpng-12.1nb3 5 pkgsrc-users@NetBSD.org prefailed                  
 suse_libpng-12.1nb3 is not available for DragonFly-3.1-i386
emulators/suse121_libsigc++2 suse_libsigc++2-12.1 1 pkgsrc-users@NetBSD.org prefailed                  
 suse_libsigc++2-12.1 is not available for DragonFly-3.1-i386
emulators/suse121_libtiff suse_libtiff-12.1nb2 3 pkgsrc-users@NetBSD.org prefailed                  
 suse_libtiff-12.1nb2 is not available for DragonFly-3.1-i386
emulators/suse121_libxml2 suse_libxml2-12.1nb3 1 pkgsrc-users@NetBSD.org prefailed                  
 suse_libxml2-12.1nb3 is not available for DragonFly-3.1-i386
emulators/suse121_locale suse_locale-12.1 1 pkgsrc-users@NetBSD.org prefailed                  
 suse_locale-12.1 is not available for DragonFly-3.1-i386
emulators/suse121_openmotif suse_openmotif-12.1 1 pkgsrc-users@NetBSD.org prefailed                  
 suse_openmotif-12.1 is not available for DragonFly-3.1-i386
emulators/suse121_openssl suse_openssl-12.1nb3 5 pkgsrc-users@NetBSD.org prefailed                  
 suse_openssl-12.1nb3 is not available for DragonFly-3.1-i386
emulators/suse121_qt4 suse_qt4-12.1 1 pkgsrc-users@NetBSD.org prefailed                  
 suse_qt4-12.1 is not available for DragonFly-3.1-i386
emulators/suse121_slang suse_slang-12.1 1 pkgsrc-users@NetBSD.org prefailed                  
 suse_slang-12.1 is not available for DragonFly-3.1-i386
emulators/suse121_x11 suse_x11-12.1 11 pkgsrc-users@NetBSD.org prefailed                  
 suse_x11-12.1 is not available for DragonFly-3.1-i386
emulators/tme tme-0.8nb8   skrll@NetBSD.org failed pre-clean depends checksum configure build        
emulators/wine wine-1.2.3nb6   adam@NetBSD.org failed pre-clean depends checksum configure build        
emulators/zsnes zsnes-1.51nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/cloudfuse cloudfuse-20120124nb1   abs@absd.org indirect-prefailed                  
filesystems/fs-utils fs-utils-20091116nb1   stacktic@NetBSD.org prefailed                  
 fs-utils-20091116nb1 is not available for DragonFly-3.1-i386
filesystems/fuse fuse-2.8.4nb2 1 pkgsrc-users@NetBSD.org prefailed                  
 fuse-2.8.4nb2 is not available for DragonFly-3.1-i386
filesystems/fuse-afpfs-ng fuse-afpfs-ng-0.8.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 Your OS is not supported by the FUSE pkgsrc framework.
filesystems/fuse-archivemount fuse-archivemount-0.5.3nb2   pkgsrc-users@NetBSD.org prefailed                  
 Your OS is not supported by the FUSE pkgsrc framework.
filesystems/fuse-bindfs fuse-bindfs-1.8.4   pkgsrc-users@NetBSD.org prefailed                  
 Your OS is not supported by the FUSE pkgsrc framework.
filesystems/fuse-cddfs fuse-cddfs-0.2   pkgsrc-users@NetBSD.org prefailed                  
 Your OS is not supported by the FUSE pkgsrc framework.
filesystems/fuse-chironfs fuse-chironfs-1.1.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 Your OS is not supported by the FUSE pkgsrc framework.
filesystems/fuse-cryptofs fuse-cryptofs-0.6.0nb3   pkgsrc-users@NetBSD.org prefailed                  
 Your OS is not supported by the FUSE pkgsrc framework.
filesystems/fuse-curlftpfs fuse-curlftpfs-0.9.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 Your OS is not supported by the FUSE pkgsrc framework.
filesystems/fuse-djmount fuse-djmount-0.71nb2   agc@NetBSD.org prefailed                  
 Your OS is not supported by the FUSE pkgsrc framework.
filesystems/fuse-encfs fuse-encfs-1.2.0.2nb2   pkgsrc-users@NetBSD.org prefailed                  
 Your OS is not supported by the FUSE pkgsrc framework.
filesystems/fuse-ext2 fuse-ext2-0.0.7nb1   tron@NetBSD.org prefailed                  
 Your OS is not supported by the FUSE pkgsrc framework.
fuse-ext2-0.0.7nb1 is not available for DragonFly-3.1-i386
filesystems/fuse-gmailfs fuse-gmailfs-0.7.2nb3   pkgsrc-users@NetBSD.org prefailed                  
 Your OS is not supported by the FUSE pkgsrc framework.
filesystems/fuse-gphotofs fuse-gphotofs-0.4.0nb4   pkgsrc-users@NetBSD.org prefailed                  
 Your OS is not supported by the FUSE pkgsrc framework.
filesystems/fuse-gstfs fuse-gstfs-0.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 Your OS is not supported by the FUSE pkgsrc framework.
filesystems/fuse-httpfs fuse-httpfs-2.06.08.26   pkgsrc-users@NetBSD.org prefailed                  
 Your OS is not supported by the FUSE pkgsrc framework.
filesystems/fuse-loggedfs fuse-loggedfs-0.4nb2   pkgsrc-users@NetBSD.org prefailed                  
 Your OS is not supported by the FUSE pkgsrc framework.
filesystems/fuse-lzofs fuse-lzofs-20060306   pkgsrc-users@NetBSD.org prefailed                  
 Your OS is not supported by the FUSE pkgsrc framework.
filesystems/fuse-mp3fs fuse-mp3fs-0.13nb1   pkgsrc-users@NetBSD.org prefailed                  
 Your OS is not supported by the FUSE pkgsrc framework.
filesystems/fuse-ntfs-3g fuse-ntfs-3g-1.1120   pkgsrc-users@NetBSD.org prefailed                  
 Your OS is not supported by the FUSE pkgsrc framework.
filesystems/fuse-obexfs fuse-obexfs-0.8   pkgsrc-users@NetBSD.org prefailed                  
 Your OS is not supported by the FUSE pkgsrc framework.
filesystems/fuse-pod fuse-pod-0.5.1nb9   pkgsrc-users@NetBSD.org prefailed                  
 Your OS is not supported by the FUSE pkgsrc framework.
filesystems/fuse-svnfs svnfs-0.4nb9   pkgsrc-users@NetBSD.org prefailed                  
 Your OS is not supported by the FUSE pkgsrc framework.
filesystems/fuse-unionfs fuse-unionfs-0.17   pkgsrc-users@NetBSD.org prefailed                  
 Your OS is not supported by the FUSE pkgsrc framework.
filesystems/fuse-wdfs fuse-wdfs-1.4.2nb6   pkgsrc-users@NetBSD.org prefailed                  
 Your OS is not supported by the FUSE pkgsrc framework.
filesystems/fuse-wikipediafs fuse-wikipediafs-0.3nb4   pkgsrc-users@NetBSD.org prefailed                  
 Your OS is not supported by the FUSE pkgsrc framework.
filesystems/glusterfs glusterfs-3.2.7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/perfuse perfuse-20120206   manu@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/py-fuse-bindings py25-fuse-bindings-0.2.1   pkgsrc-users@NetBSD.org prefailed                  
 Your OS is not supported by the FUSE pkgsrc framework.
filesystems/py-fuse-bindings py26-fuse-bindings-0.2.1   pkgsrc-users@NetBSD.org prefailed                  
 Your OS is not supported by the FUSE pkgsrc framework.
filesystems/py-fuse-bindings py27-fuse-bindings-0.2.1 3 pkgsrc-users@NetBSD.org prefailed                  
 Your OS is not supported by the FUSE pkgsrc framework.
fonts/fntsample fntsample-3.2nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/flightgear flightgear-2.0.0nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: simgear-2.0.0nb10
games/frozen-bubble frozen-bubble-2.2.0nb1   leot1990@users.sourceforge.net failed pre-clean depends checksum configure build        
games/koth koth-0.8.0nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
games/pingus pingus-0.7.3nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/pokerth pokerth-0.7.1nb17   ahoka@NetBSD.org failed pre-clean depends checksum configure build        
games/puzzles puzzles-9455   wiz@NetBSD.org failed pre-clean depends checksum configure build        
games/quake3server-excessive quake3server-excessive-003nb1   david@silicium.ath.cx prefailed                  
 quake3server-excessive-003nb1 is not available for DragonFly-3.1-i386
games/quake3server-ra3 quake3server-ra3-1.65nb1   david@silicium.ath.cx prefailed                  
 quake3server-ra3-1.65nb1 is not available for DragonFly-3.1-i386
games/quake3server-ut quake3server-ut-3.0nb1   david@silicium.ath.cx prefailed                  
 quake3server-ut-3.0nb1 is not available for DragonFly-3.1-i386
games/quakeforge quakeforge-0.5.5nb11   snj@NetBSD.org failed pre-clean depends checksum configure build        
games/scummvm-tools scummvm-tools-1.4.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/simgear simgear-2.0.0nb10 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/supertuxkart supertuxkart-0.6.2anb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/tads tads-3.0.8nb1   dillo@NetBSD.org prefailed                  
 tads-3.0.8nb1 is not available for DragonFly-3.1-i386
geography/merkaartor merkaartor-0.17.2nb9   jkunz@NetBSD.org failed pre-clean depends checksum configure build        
geography/proj-swig proj-swig-0.02nb4   gdt@NetBSD.org failed pre-clean depends checksum configure build        
geography/qgis qgis-1.7.4nb4   brook@nmsu.edu failed pre-clean depends checksum configure build        
geography/qlandkartem qlandkartem-0.2.0nb12   jkunz@NetBSD.org failed pre-clean depends checksum configure build        
graphics/AfterShotPro AfterShotPro-1.0   pkgsrc-users@NetBSD.org prefailed                  
 suse-10.0: unknown module drm
graphics/Cenon Cenon-3.83nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/cinepaint cinepaint-0.22.1nb10   adam@NetBSD.org failed pre-clean depends checksum configure build        
graphics/cnxtview cnxtview-0.00anb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/cpia2view cpia2view-0.03nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/digikam digikam-2.5.0nb3   wiz@NetBSD.org failed pre-clean depends checksum configure build        
graphics/enblend-enfuse enblend-enfuse-4.0nb5 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/f-spot f-spot-0.8.2nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
graphics/fotoxx fotoxx-12.08   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/geomview geomview-1.8.1nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/gource gource-0.38nb1   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
graphics/hugin hugin-2010.4.0nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: enblend-enfuse-4.0nb5
graphics/kipi-plugins-calendar-kde3 kipi-plugins-calendar-0.1.7nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: kipi-plugins-0.1.7nb20
graphics/kipi-plugins-kde3 kipi-plugins-0.1.7nb20 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/ns-cult3d ns-cult3d-5.2nb1   abs@NetBSD.org prefailed                  
 ns-cult3d-5.2nb1 is not available for DragonFly-3.1-i386
graphics/optipng optipng-0.7.1   adam@NetBSD.org failed pre-clean depends checksum configure build        
graphics/pfstmo pfstmo-1.3.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/shotwell shotwell-0.11.6nb6   pkgrsc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/ucview ucview-0.22nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unicap-0.9.3nb11
graphics/unicap unicap-0.9.3nb11 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/xmorph xmorph-20060817nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
inputmethod/iiimecf iiimecf-0.6nb1   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
inputmethod/py-input-pad py25-input-pad-1.0.1nb1   obache@NetBSD.org failed pre-clean depends              
inputmethod/py-input-pad py26-input-pad-1.0.1nb1   obache@NetBSD.org failed pre-clean depends              
lang/SmartEiffel SmartEiffel-2.0nb1 1 lars.nordlund@hem.utfors.se prefailed                  
 SmartEiffel-2.0nb1 is marked as broken:
Infinite loop in the installe
lang/caml-light caml-light-0.74nb2   bouyer@NetBSD.org failed pre-clean depends checksum configure build        
lang/cint cint-5.15.174nb2   drochner@NetBSD.org failed pre-clean depends checksum configure build        
lang/classpath-gui classpath-gui-0.93nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/eieio eieio-0.17nb3 2 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20 emacs21 emacs21nox emacs22 emacs22nox xemacs214 xemacs214nox xemacs215 xemacs215nox
No valid Emacs version installed found
lang/ezm3 ezm3-1.2nb2 2 pkgsrc-users@NetBSD.org prefailed                  
 ezm3-1.2nb2 is not available for DragonFly-3.1-i386
lang/gauche Gauche-0.9.3.3 2 enami@NetBSD.org failed pre-clean depends checksum configure          
lang/gcc gcc-2.95.3nb7   pkgsrc-users@NetBSD.org prefailed                  
 gcc-2.95.3nb7 is not available for DragonFly-3.1-i386
lang/gcc3 gcc3-3.3.6   pkgsrc-users@NetBSD.org indirect-prefailed                  
lang/gcc3-ada gcc3-ada-3.3.6   pkgsrc-users@NetBSD.org prefailed                  
 gcc3-ada-3.3.6 is not available for DragonFly-3.1-i386
lang/gcc3-c gcc3-c-3.3.6nb1 6 pkgsrc-users@NetBSD.org prefailed                  
 gcc3-c-3.3.6nb1 is not available for DragonFly-3.1-i386
lang/gcc3-c++ gcc3-c++-3.3.6 1 pkgsrc-users@NetBSD.org prefailed                  
 gcc3-c++-3.3.6 is not available for DragonFly-3.1-i386
lang/gcc3-f77 gcc3-f77-3.3.6 2 pkgsrc-users@NetBSD.org prefailed                  
 gcc3-f77-3.3.6 is not available for DragonFly-3.1-i386
lang/gcc3-objc gcc3-objc-3.3.6nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 gcc3-objc-3.3.6nb1 is not available for DragonFly-3.1-i386
lang/gcc34-ada gcc34-ada-3.4.6nb1   shannonjr@NetBSD.org prefailed                  
 
lang/gcc44 gcc44-4.4.7nb2   sbd@NetBSD.org prefailed                  
 gcc44-4.4.7nb2 is not available for DragonFly-3.1-i386
lang/gcc45 gcc45-4.5.3nb3   sbd@NetBSD.org prefailed                  
 gcc45-4.5.3nb3 is not available for DragonFly-3.1-i386
lang/gcc46 gcc46-4.6.3nb3   sbd@NetBSD.org prefailed                  
 gcc46-4.6.3nb3 is not available for DragonFly-3.1-i386
lang/ghc ghc-6.8.3nb2 2 kristerw@NetBSD.org prefailed                  
 ghc-6.8.3nb2 is not available for DragonFly-3.1-i386
lang/gpc gpc-2.1nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/gprolog gprolog-1.3.1   brook@nmsu.edu failed pre-clean depends checksum configure build        
lang/gwydion-dylan gwydion-dylan-2.4.0nb1   pkgsrc-users@NetBSD.org prefailed                  
 gwydion-dylan-2.4.0nb1 is not available for DragonFly-3.1-i386
lang/icc11 icc11-11.1.080   alnsn@NetBSD.org prefailed                  
 icc11-11.1.080 is not available for DragonFly-3.1-i386
lang/jini jini-1.2.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
jini-1.2.1nb2 is not available for DragonFly-3.1-i386
lang/ksi ksi-3.9.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/mercury mercury-11.07   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/mpd mpd-1.0.1nb7   is@NetBSD.org prefailed                  
 mpd-1.0.1nb7 is not available for DragonFly-3.1-i386
lang/nhc98 nhc98-1.18nb2   kristerw@NetBSD.org failed pre-clean depends checksum configure build        
lang/ocamlduce ocamlduce-3.12.1.0   jaapb@kerguelen.org failed pre-clean depends checksum configure build        
lang/openjdk7-bin openjdk7-bin-20090502   pkgsrc-users@NetBSD.org prefailed                  
 openjdk7-bin-20090502 is not available for DragonFly-3.1-i386
lang/picoc picoc-2.1   agc@NetBSD.org failed pre-clean depends checksum configure build        
lang/pnet pnet-0.8.0nb1 3 pkgsrc-users@NetBSD.org prefailed                  
 pnet-0.8.0nb1 is not available for DragonFly-3.1-i386
lang/pnetC pnetC-0.6.6nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
lang/pnetlib pnetlib-0.8.0nb1 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
lang/pnetlib-nox11 pnetlib-nox11-0.8.0   pkgsrc-users@NetBSD.org indirect-prefailed                  
lang/py-cxfreeze py25-cxfreeze-4.2.3   helgoman@users.sourceforge.net failed pre-clean depends checksum configure build        
lang/py-psyco py27-psyco-1.6nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/racket racket-5.3   asau@inbox.ru failed pre-clean depends checksum configure build        
lang/racket-textual racket-textual-5.3   asau@inbox.ru failed pre-clean depends checksum configure build        
lang/rexx-imc rexx-imc-1.76nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/sather sather-1.2.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/sbcl sbcl-1.0.58   asau@NetBSD.org failed pre-clean depends checksum configure build        
lang/smlnj smlnj-110.73 1 richards+netbsd@CS.Princeton.EDU prefailed                  
 smlnj-110.73 is not available for DragonFly-3.1-i386
lang/snobol snobol-1.3   pkgsrc-users@NetBSD.org prefailed                  
 snobol-1.3 is marked as broken:
Distfile doesn't matc
lang/sr sr-2.3.3nb7   is@NetBSD.org failed pre-clean depends checksum configure build        
lang/sun-jdk6 sun-jdk6-6.0.33 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sun-jre6-6.0.33
lang/sun-jre6 sun-jre6-6.0.33 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
lang/twelf twelf-1.4nb1   richards+netbsd@CS.Princeton.EDU prefailed                  
 twelf-1.4nb1 is not available for DragonFly-3.1-i386
mail/balsa balsa-2.4.8nb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
mail/cone cone-0.90nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/drac drac-1.12nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/evolution-sharp evolution-sharp-0.20.0nb9   pkgsrc-users@NetBSD.org prefailed                  
 evolution-sharp-0.20.0nb9 is marked as broken:
Doesn't work with newer versions of evolution-data-serve
mail/opendkim opendkim-2.5.2   pettai@NetBSD.org failed pre-clean depends checksum configure          
mail/sendmail sendmail-8.14.5nb1   jnemeth@NetBSD.org failed pre-clean depends checksum configure build install      
mail/teapop teapop-0.3.8nb5   dawszy@arhea.net failed pre-clean depends checksum configure build        
math/calc calc-2.02fnb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20 xemacs215 xemacs215nox xemacs214 xemacs214nox
No valid Emacs version installed found
math/fityk fityk-0.9.7nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xylib-0.8nb1
math/libffm libffm-0.28nb1   pkgsrc-users@NetBSD.org prefailed                  
 libffm-0.28nb1 is not available for DragonFly-3.1-i386
math/octave-forge octave-forge-2006.03.17nb7 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/p5-Math-Permute-List p5-Math-Permute-List-1.004   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
math/scilab scilab-4.1nb5 2 dmcmahill@NetBSD.org failed pre-clean depends checksum configure build        
math/xylib xylib-0.8nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
math/yorick yorick-1.6.02nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
mbone/rat rat-3.0.28nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mbone/vic vic-2.8nb3   is@NetBSD.org failed pre-clean depends checksum configure build        
mbone/vic-devel vic-devel-2.8.1.4.0beta.4337nb3   sborrill@NetBSD.org failed pre-clean depends checksum configure build        
meta-pkgs/kde3 kde-3.5.10   markd@NetBSD.org indirect-failed                  
  Failed: kdenetwork-3.5.10nb19
meta-pkgs/suse113 suse-11.3nb1   pkgsrc-users@NetBSD.org prefailed                  
 suse-11.3nb1 is not available for DragonFly-3.1-i386
meta-pkgs/suse121 suse-12.1   pkgsrc-users@NetBSD.org prefailed                  
 suse-12.1 is not available for DragonFly-3.1-i386
misc/calibre calibre-0.8.50nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
misc/chipmunk chipmunk-1.4nb2   pkgsrc-users@NetBSD.org prefailed                  
 chipmunk-1.4nb2 is not available for DragonFly-3.1-i386
misc/cuecat cuecat-0.2.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 cuecat-0.2.1nb1 is not available for DragonFly-3.1-i386
misc/dnetc dnetc-2.   shaun@inerd.com prefailed                  
 dnetc-2. is not available for DragonFly-3.1-i386
misc/dpkg dpkg-1.16.3nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
misc/dt dt-1.1.7nb3   pkgsrc-users@NetBSD.org prefailed                  
 dt-1.1.7nb3 is not available for DragonFly-3.1-i386
misc/fd fd-3.00jnb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
misc/hanzim hanzim-1.3nb2   rxg@NetBSD.org failed pre-clean depends checksum configure build install      
misc/heirloom-time heirloom-time-070715   cheusov@NetBSD.org prefailed                  
 heirloom-time-070715 is not available for DragonFly-3.1-i386
misc/howm howm-1.3.9.1   pkgsrc-users@NetBSD.org failed pre-clean   checksum            
misc/libreoffice3-bin libreoffice3-bin-3.5.5   ryoon@NetBSD.org indirect-prefailed                  
misc/molden molden-4.6nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
misc/nxtvepg nxtvepg-2.7.6nb1   pkgsrc-users@NetBSD.org prefailed                  
 nxtvepg-2.7.6nb1 is not available for DragonFly-3.1-i386
misc/openoffice3 openoffice3-3.1.1nb28   pkgsrc-users@NetBSD.org prefailed                  
 openoffice3-3.1.1nb28 is not available for DragonFly-3.1-i386
misc/p5-Locale-Maketext p5-Locale-Maketext-1.13nb3   pkgsrc-users@NetBSD.org prefailed                  
 In Perl5 Core since 5.10.1
misc/root root-5.26nb6   drochner@NetBSD.org indirect-prefailed                  
misc/rump rump-20091108nb3 1 stacktic@NetBSD.org prefailed                  
 rump-20091108nb3 is not available for DragonFly-3.1-i386
misc/softmaker-office-demo softmaker-office-demo-2006   pkgsrc-users@NetBSD.org prefailed                  
 softmaker-office-demo-2006 is not available for DragonFly-3.1-i386
misc/taskjuggler taskjuggler-2.4.3nb12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
misc/window window-20120215   pkgsrc-users@NetBSD.org prefailed                  
 window-20120215 is not available for DragonFly-3.1-i386
multimedia/adobe-flash-plugin adobe-flash-plugin-10.0.0.525   pkgsrc-users@NetBSD.org indirect-prefailed                  
multimedia/adobe-flash-plugin10.1 adobe-flash-plugin-10.3.183.20   pkgsrc-users@NetBSD.org indirect-prefailed                  
multimedia/adobe-flash-plugin11 adobe-flash-plugin-11.2.202.236 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
multimedia/avidemux avidemux-2.5.4nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/bsdav bsdav-1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
multimedia/dvb-apps dvb-apps-20110713nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/dvdrip dvdrip-0.98.11nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xine-ui-0.99.7
multimedia/fuppes fuppes-0.640nb17   tech-multimedia@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/gnash gnash-0.8.10nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/gst-plugins0.10-v4l2 gst-plugins0.10-v4l2-0.10.31nb1   pkgsrc-users@NetBSD.org prefailed                  
 gst-plugins0.10-v4l2-0.10.31nb1 is not available for DragonFly-3.1-i386
multimedia/gst123 gst123-0.3.1   ryoon@NetBSD.org failed pre-clean depends checksum configure          
multimedia/handbrake handbrake-0.9.3nb12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/hwdecode-demos hwdecode-demos-0.9.4nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libva-1.0.6nb1
multimedia/kdenlive kdenlive-0.7.8nb8   abs@NetBSD.org indirect-failed                  
  Failed: mlt-0.5.10nb9
multimedia/libdvdcss libdvdcss-1.2.12   pkgsrc-users@NetBSD.org prefailed                  
 Please define LIBDVDCSS_MASTER_SITES in mk.conf.
Alternatively you may download 'libdvdcss-1.2.12.tar.bz2' manually
to /distfiles.
multimedia/libflashsupport libflashsupport-1.1 3 abs@NetBSD.org indirect-prefailed                  
multimedia/libflashsupport-pulse libflashsupport-pulse-20081219nb2 2 pkgsrc-users@NetBSD.org prefailed                  
 [linux-suse.mk] suse-11.0 is not a supported EMUL_TYPE.linux
suse-0: unknown module base
suse-0: unknown module openssl
suse-0: unknown module x11
suse-0: unknown module gtk2
multimedia/libtheora-docs libtheora-docs-1.1.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
multimedia/libva libva-1.0.6nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/mlt mlt-0.5.10nb9 1 abs@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/ns-flash ns-flash-9.0.289   pkgsrc-users@NetBSD.org indirect-prefailed                  
multimedia/py-clutter-gst py25-clutter-gst-1.0.0nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py25-gstreamer0.10-0.10.22nb3
multimedia/py-gstreamer0.10 py25-gstreamer0.10-0.10.22nb3 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
multimedia/tvtime tvtime-1.0.2nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/vlc08 vlc08-0.8.6inb22   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
multimedia/vls vls-0.5.6nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/xfmedia xfmedia-0.9.2nb11   dhowland@users.sourceforge.net failed pre-clean depends checksum configure          
multimedia/xine-ui xine-ui-0.99.7 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/xine-v4l xine-v4l-1.2.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
multimedia/xine-v4l2 xine-v4l2-1.2.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/DarwinStreamingServer DarwinStreamingServer-5.5.5nb3   adam@NetBSD.org failed pre-clean depends checksum configure build        
net/airport2basestationconfig airport2basestationconfig-2.0.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
airport2basestationconfig-2.0.1nb2 is not available for DragonFly-3.1-i386
net/airportbasestationconfig airportbasestationconfig-1.5.2nb3   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
airportbasestationconfig-1.5.2nb3 is not available for DragonFly-3.1-i386
net/airportmodemutility airportmodemutility-2.0nb1   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
airportmodemutility-2.0nb1 is not available for DragonFly-3.1-i386
net/arla arla-0.43nb2   wennmach@NetBSD.org prefailed                  
 arla-0.43nb2 requires kernel sources available under $BSDSRCDIR/sys (or /usr/src/sys)
net/autonet autonet-0.22   abs@absd.org prefailed                  
 autonet-0.22 is not available for DragonFly-3.1-i386
net/chrony chrony-1.24   hannken@NetBSD.org failed pre-clean depends checksum configure          
net/cisco-mibs cisco-mibs-20050210nb1   kim@tac.nyc.ny.us failed pre-clean depends checksum configure build install      
net/citrix_ica citrix_ica-10.6.115659nb2   sborrill@NetBSD.org prefailed                  
 citrix_ica-10.6.115659nb2 is not available for DragonFly-3.1-i386
net/coda coda-6.9.5nb3   gdt@NetBSD.org prefailed                  
 coda-6.9.5nb3 is not available for DragonFly-3.1-i386
net/coilmq py25-CoilMQ-0.6.1   imil@NetBSD.org indirect-failed                  
  Failed: py25-stompclient-0.3.2
net/dcsharp dcsharp-0.11.1nb22   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/delegate delegate-9.9.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/dnscap dnscap-134   agc@NetBSD.org failed pre-clean depends checksum configure build        
net/dtcpclient dtcpclient-20060526nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/etherape etherape-0.9.12nb7   damon@NetBSD.org failed pre-clean depends checksum configure build        
net/freewais-sf freewais-sf-2.2.12nb6   bad@NetBSD.org failed pre-clean depends checksum configure build        
net/hping3 hping3-3a2   pettai@NetBSD.org failed pre-clean depends checksum configure build        
net/kdenetwork3 kdenetwork-3.5.10nb19 2 markd@NetBSD.org failed pre-clean depends checksum configure build install      
net/kismet kismet-2008.05.01nb13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/knock knock-0.5nb1   adam@NetBSD.org failed pre-clean depends checksum configure build        
net/ktorrent ktorrent-3.3nb22   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/mDNSResponder-nss mDNSResponder-nss-258.14nb1   pkgsrc-users@NetBSD.org prefailed                  
 mDNSResponder-nss-258.14nb1 is not available for DragonFly-3.1-i386
net/miniupnpd miniupnpd-1.6.20120320   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/mppe-lkm mppe-lkm-0.0.4nb2   pkgsrc-users@NetBSD.org prefailed                  
 mppe-lkm-0.0.4nb2 is not available for DragonFly-3.1-i386
net/mrstat mrstat-1.20   abs@absd.org failed pre-clean depends checksum configure build        
net/mrt mrt-2.2.2a.20000811nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/nasd nasd-1.3nb1   pkgsrc-users@NetBSD.org prefailed                  
 nasd-1.3nb1 is not available for DragonFly-3.1-i386
net/netbsd-iscsi-initiator netbsd-iscsi-initiator-20111006   sborrill@NetBSD.org failed pre-clean depends checksum configure build        
net/nidentd nidentd-1.0nb2   symka@NetBSD.org indirect-failed                  
  Failed: lsof-4.84nb1
net/nocol nocol-4.3.1nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
net/omniNotify omniNotify-2.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/openafs openafs-1.7.11   gendalia@NetBSD.org failed pre-clean depends checksum configure build        
net/openvpn-acct-wtmpx openvpn-acct-wtmpx-20091110nb1   manu@NetBSD.org failed pre-clean depends checksum configure build        
net/openwbem openwbem-3.2.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/pload pload-0.9.5nb2   shattered@NetBSD.org failed pre-clean depends checksum configure build        
net/poptop poptop-1.3.4nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/py-omniORBpy py25-omniORBpy-3.5   tonnerre@NetBSD.org failed pre-clean depends checksum configure build install      
net/py-omniORBpy py26-omniORBpy-3.5   tonnerre@NetBSD.org failed pre-clean depends checksum configure build install      
net/py-omniORBpy py27-omniORBpy-3.5   tonnerre@NetBSD.org failed pre-clean depends checksum configure build install      
net/py-zmq py25-zmq-2.1.11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
net/py-zmq py26-zmq-2.1.11 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
net/py-zmq py27-zmq-2.1.11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
net/ruby-net-ping ruby19-net-ping-1.5.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby19-ffi-1.1.2
net/sendfile sendfile-2.1bnb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/skype1 skype-1.4.0.118nb2   pkgsrc-users@NetBSD.org prefailed                  
 skype-1.4.0.118nb2 is not available for DragonFly-3.1-i386
net/skype21 skype-2.1.0.81   pkgsrc-users@NetBSD.org indirect-prefailed                  
net/slurm slurm-0.3.3   mail@eckigesauge.de failed pre-clean depends checksum configure build        
net/socat socat-1.7.1.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/solaris-tap solaris-tap-20091116   tnn@NetBSD.org prefailed                  
 solaris-tap-20091116 is not available for DragonFly-3.1-i386
net/speedtouch speedtouch-1.3.1nb4   pkgsrc-users@NetBSD.org indirect-prefailed                  
net/sysmon sysmon-0.92.2   pettai@NetBSD.org failed pre-clean depends checksum configure build        
net/tacacs-shrubbery tacacs+-4.0.4.25   schwarz@NetBSD.org failed pre-clean depends checksum configure build        
net/tightvnc tightvnc-1.3.10nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/tspc tspc-2.1.1nb2   ghen@NetBSD.org prefailed                  
 tspc-2.1.1nb2 is not available for DragonFly-3.1-i386
net/udpcast udpcast-20060619   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/unworkable unworkable-0.51nb5   agc@NetBSD.org failed pre-clean depends checksum configure build        
net/userppp userppp-001107nb2 1 pkgsrc-users@NetBSD.org prefailed                  
 userppp-001107nb2 is not available for DragonFly-3.1-i386
net/vde vde-1.5.9   pkgsrc-users@NetBSD.org prefailed                  
 vde-1.5.9 is not available for DragonFly-3.1-i386
net/vnc vnc-3.3.3.2nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/vsftpd vsftpd-2.3.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/wmnd wmnd-0.4.12nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/wpa_supplicant wpa_supplicant-0.7.3   reed@reedmedia.net failed pre-clean depends checksum configure build        
net/xnap xnap-2.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
net/xorp xorp-1.6nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/ywho ywho-1.3   kim@tac.nyc.ny.us failed pre-clean depends checksum configure build        
news/xrn xrn-9.01nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
parallel/ganglia-monitor-core ganglia-monitor-core-3.1.2nb12 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
parallel/gridscheduler gridscheduler-2011.11   pkgsrc-users@NetBSD.org prefailed                  
 SGE_ARCH and SGE_BUILDARCH need to be configured for your OS
parallel/openmpi openmpi-1.6   asau@inbox.ru failed pre-clean depends checksum configure build        
parallel/sge sge-8.0.0.4nb2   pkgsrc-users@NetBSD.org prefailed                  
 SGE_ARCH and SGE_BUILDARCH need to be configured for your OS
parallel/slurm slurm-2.4.1   asau@inbox.ru failed pre-clean depends checksum configure build        
parallel/threadingbuildingblocks threadingbuildingblocks-3.0.6   asau@inbox.ru failed pre-clean depends checksum configure build        
pkgtools/gensolpkg gensolpkg-1.10nb2   agc@NetBSD.org prefailed                  
 gensolpkg-1.10nb2 is not available for DragonFly-3.1-i386
pkgtools/libkver libkver-0.6   seb@NetBSD.org prefailed                  
 libkver-0.6 is not available for DragonFly-3.1-i386
pkgtools/mtree mtree-20120308   sbd@NetBSD.org failed pre-clean depends checksum configure build        
pkgtools/pkg_comp pkg_comp-1.37   jmmv@NetBSD.org prefailed                  
 pkg_comp-1.37 is not available for DragonFly-3.1-i386
pkgtools/pkg_select pkg_select-20090308nb2   imil@gcu.info failed pre-clean depends checksum configure build        
pkgtools/rc.subr rc.subr-20090118   sbd@NetBSD.org prefailed                  
 rc.subr-20090118 is not available for DragonFly-3.1-i386
pkgtools/x11-links x11-links-0.70 3 pkgsrc-users@NetBSD.org prefailed                  
 x11-links-0.70 should only be used with X11_TYPE=native.
Do not include x11.buildlink3.mk for X11_TYPE != "native".
x11-links-0.70 is not available for DragonFly-3.1-i386
pkgtools/xpkgwedge xpkgwedge-1.17   pkgsrc-users@NetBSD.org prefailed                  
 Do not include x11.buildlink3.mk for X11_TYPE != "native".
print/LPRng LPRng-3.6.28nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: LPRng-core-3.8.28nb3
print/LPRng-core LPRng-core-3.8.28nb3 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
print/hplip hplip-3.12.6   schnoebe@NetBSD.org indirect-prefailed                  
print/ja-ptex ja-ptex-2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pdvipsk-5.98pl1.7b
print/pdvipsk pdvipsk-5.98pl1.7b 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
print/ruby-prawn ruby18-prawn-0.12.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
print/scribus-qt4 scribus-1.4.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
print/teTeX3-texmfsrc teTeX-texmfsrc-3.0nb1   pkgsrc-users@NetBSD.org prefailed                  
 teTeX-texmfsrc-3.0nb1 is marked as broken:
Conflicts with dependency (tex-koma-script)
print/tex-bagpipetex tex-bagpipetex-3.01nb5   dgriffi@cs.csubak.edu failed pre-clean depends checksum configure build        
security/CoolKey coolkey-1.1.0   shannonjr@NetBSD.org failed pre-clean depends checksum configure build        
security/PAM PAM-0.77nb6   rh@NetBSD.org failed pre-clean depends checksum configure build        
security/bitstir bitstir-0.2nb1   pdh@wiredyne.com prefailed                  
 bitstir-0.2nb1 is not available for DragonFly-3.1-i386
security/cfs cfs-1.4.1nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
security/dnssec-tools dnssec-tools-1.12.2   pettai@NetBSD.org failed pre-clean depends checksum configure          
security/f-prot-antivirus6-fs-bin f-prot-antivirus6-fs-bin-6.2.1   taca@NetBSD.org prefailed                  
 f-prot-antivirus6-fs-bin-6.2.1 is not available for DragonFly-3.1-i386
security/f-prot-antivirus6-ms-bin f-prot-antivirus6-ms-bin-6.2.1   taca@NetBSD.org prefailed                  
 f-prot-antivirus6-ms-bin-6.2.1 is not available for DragonFly-3.1-i386
security/f-prot-antivirus6-ws-bin f-prot-antivirus6-ws-bin-6.2.1   taca@NetBSD.org prefailed                  
 f-prot-antivirus6-ws-bin-6.2.1 is not available for DragonFly-3.1-i386
security/fragroute fragroute-1.2nb12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/gtk-systrace gtk-systrace-20021201nb5   pkgsrc-users@NetBSD.org prefailed                  
 gtk-systrace-20021201nb5 is not available for DragonFly-3.1-i386
security/honeyd honeyd-1.5bnb19   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: honeyd-arpd-0.2nb13
security/honeyd-arpd honeyd-arpd-0.2nb13 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/hydan hydan-0.13nb1   pkgsrc-users@NetBSD.org prefailed                  
 hydan-0.13nb1 is not available for DragonFly-3.1-i386
security/ipsec-tools ipsec-tools-0.7.3   pkgsrc-users@NetBSD.org prefailed                  
 ipsec-tools-0.7.3 is not available for DragonFly-3.1-i386
security/isakmpd isakmpd-20030903nb6   pkgsrc-users@NetBSD.org prefailed                  
 isakmpd-20030903nb6 is not available for DragonFly-3.1-i386
security/jessie jessie-1.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
security/kssh kssh-0.7nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: kdenetwork-3.5.10nb19
security/libprelude-ruby libprelude-ruby-0.9.24.1nb4   shannonjr@NetBSD.org failed pre-clean depends checksum configure build install      
security/nfsbug nfsshell-1.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/p5-OpenSSL p5-OpenSSL-0.09nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/prelude-pflogger prelude-pflogger-0.9.0nb6   shannonjr@NetBSD.org failed pre-clean depends checksum configure build        
security/putty putty-0.62nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/rc5des rc5des-0.4nb1   pkgsrc-users@NetBSD.org prefailed                  
 rc5des-0.4nb1 is not available for DragonFly-3.1-i386
security/sfs sfs-0.7.2nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
security/srp_client srp-client-1.4.4nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/starttls starttls-0.10nb5   cheusov@NetBSD.org indirect-failed                  
  Failed: emacs-24.1nb3
security/tcp_wrappers tcp_wrappers-7.6.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/tct tct-1.09nb4   frazee.23@osu.edu failed pre-clean depends checksum configure build        
security/tripwire tripwire-1.2nb3   pkgsrc-users@NetBSD.org prefailed                  
 tripwire-1.2nb3 is not available for DragonFly-3.1-i386
security/validns validns-0.5   pettai@NetBSD.org failed pre-clean depends checksum configure build        
shells/standalone-tcsh standalone-tcsh-6.18.01nb2   agc@NetBSD.org prefailed                  
 standalone-tcsh-6.18.01nb2 is not available for DragonFly-3.1-i386
shells/static-ast-ksh static-ast-ksh-20120229   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/855resolution 855resolution-0.4nb2   pkgsrc-users@NetBSD.org prefailed                  
 855resolution-0.4nb2 is not available for DragonFly-3.1-i386
sysutils/acpidump acpidump-20020711nb1   uebayasi@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/afbinit afbinit-1.0   macallan@NetBSD.org prefailed                  
 afbinit-1.0 is not available for DragonFly-3.1-i386
sysutils/amtterm amtterm-1.3nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/aperture aperture-2.0nb7   pkgsrc-users@NetBSD.org prefailed                  
 aperture-2.0nb7 is not available for DragonFly-3.1-i386
sysutils/asapm asapm-2.11nb4   pkgsrc-users@NetBSD.org prefailed                  
 APM needs /usr/include/machine/apmvar.h to build.
sysutils/atitvout atitvout-0.4nb1   pkgsrc-users@NetBSD.org prefailed                  
 atitvout-0.4nb1 is not available for DragonFly-3.1-i386
sysutils/bcmfw bcmfw-1.0   plunky@rya-online.net prefailed                  
 bcmfw-1.0 is not available for DragonFly-3.1-i386
sysutils/bkpupsd bkpupsd-2.2.1nb1   taca@NetBSD.org prefailed                  
 bkpupsd-2.2.1nb1 is not available for DragonFly-3.1-i386
sysutils/btpin-qt btpin-qt-1.5nb1   plunky@rya-online.net prefailed                  
 btpin-qt-1.5nb1 is not available for DragonFly-3.1-i386
sysutils/bubblemon bubblemon-1.46nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/bup bup-0.24bnb3   pkgsrc-users@NetBSD.org indirect-prefailed                  
sysutils/burn burn-0.4.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/cdbkup cdbkup-1.0nb6   mishka@NetBSD.org failed pre-clean depends checksum configure          
sysutils/conky conky-1.9.0nb1   imil@NetBSD.org failed pre-clean depends checksum configure          
sysutils/devkitd devkitd-003nb3   pkgsrc-users@NetBSD.org prefailed                  
 devkitd-003nb3 is not available for DragonFly-3.1-i386
sysutils/dmassage dmassage-0.6   pkgsrc-users@NetBSD.org prefailed                  
 dmassage-0.6 is not available for DragonFly-3.1-i386
sysutils/dptutil dptutil-3.31nb1   pkgsrc-users@NetBSD.org prefailed                  
 dptutil-3.31nb1 is not available for DragonFly-3.1-i386
sysutils/dvdisaster dvdisaster-0.72.4   shattered@NetBSD.org prefailed                  
 dvdisaster-0.72.4 is not available for DragonFly-3.1-i386
sysutils/dvdrecord dvdrecord-0.1.5nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/easydiskpasswd easydiskpasswd-1.0nb1   drochner@NetBSD.org prefailed                  
 easydiskpasswd-1.0nb1 is not available for DragonFly-3.1-i386
sysutils/fastfs fastfs-19940614   pkgsrc-users@NetBSD.org prefailed                  
 fastfs-19940614 is not available for DragonFly-3.1-i386
sysutils/findutils findutils-4.2.33nb3   bouyer@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/fixelfprot fixelfprot-20040714   pkgsrc-users@NetBSD.org prefailed                  
 fixelfprot-20040714 is not available for DragonFly-3.1-i386
sysutils/flashrom flashrom-0.9.5.2   jakllsch@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/fscd fscd-1.0.1   jdf@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/ftwin ftwin-0.8.5nb10   imil@gcu.info failed pre-clean depends checksum configure build        
sysutils/gkrellm-server gkrellm-server-2.2.10nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/gnome-commander gnome-commander-1.2.8.15nb6   pkgsrc@blackmouse.biz failed pre-clean depends checksum configure build        
sysutils/grub2 grub2-2.00   gsutre@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/hddtemp hddtemp-0.3b15   christos@NetBSD.org prefailed                  
 hddtemp-0.3b15 is not available for DragonFly-3.1-i386
sysutils/heirloom-priocntl heirloom-priocntl-070715   cheusov@NetBSD.org prefailed                  
 heirloom-priocntl-070715 is not available for DragonFly-3.1-i386
sysutils/heirloom-ps heirloom-ps-070715   cheusov@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/heirloom-psrinfo heirloom-psrinfo-070715   cheusov@NetBSD.org prefailed                  
 heirloom-psrinfo-070715 is not available for DragonFly-3.1-i386
sysutils/heirloom-shl heirloom-shl-070715   cheusov@NetBSD.org prefailed                  
 heirloom-shl-070715 is not available for DragonFly-3.1-i386
sysutils/htop htop-1.0.1   pkgsrc-users@NetBSD.org prefailed                  
 htop-1.0.1 is not available for DragonFly-3.1-i386
sysutils/i2ocfg i2ocfg-1.1   pkgsrc-users@NetBSD.org prefailed                  
 i2ocfg-1.1 is not available for DragonFly-3.1-i386
sysutils/i810switch i810switch-0.6.5   christos@NetBSD.org prefailed                  
 i810switch-0.6.5 is not available for DragonFly-3.1-i386
sysutils/ipw-firmware ipw-firmware-1.0   Damien.Bergamini@Free.FR prefailed                  
 ipw-firmware-1.0 is not available for DragonFly-3.1-i386
sysutils/isapnptools isapnptools-1.27   pkgsrc-users@NetBSD.org prefailed                  
 isapnptools-1.27 is not available for DragonFly-3.1-i386
sysutils/iwi-firmware iwi-firmware-2.3nb2   Damien.Bergamini@Free.FR prefailed                  
 iwi-firmware-2.3nb2 is not available for DragonFly-3.1-i386
sysutils/iwi-firmware3 iwi-firmware3-3.0   Damien.Bergamini@Free.FR prefailed                  
 iwi-firmware3-3.0 is not available for DragonFly-3.1-i386
sysutils/k3b k3b-2.0.2nb2   markd@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/lambd lambd-20010719nb2   pkgsrc-users@NetBSD.org prefailed                  
 lambd-20010719nb2 is not available for DragonFly-3.1-i386
sysutils/lavaps lavaps-2.7nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/libgksu libgksu-2.0.7nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/lilo lilo-22.8nb1   reed@reedmedia.net prefailed                  
 lilo-22.8nb1 is not available for DragonFly-3.1-i386
sysutils/logfinder logfinder-0.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lsof-4.84nb1
sysutils/lsof lsof-4.84nb1 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
sysutils/mbmon mbmon-205nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/memconf memconf-2.16nb1   shattered@NetBSD.org prefailed                  
 memconf-2.16nb1 is not available for DragonFly-3.1-i386
sysutils/memtest86 memtest86-4.0   pkgsrc-users@NetBSD.org prefailed                  
 memtest86-4.0 is not available for DragonFly-3.1-i386
sysutils/memtestplus memtestplus-4.20   pkgsrc-users@NetBSD.org prefailed                  
 memtestplus-4.20 is not available for DragonFly-3.1-i386
sysutils/mklivecd mklivecd-0.17   pkgsrc-users@NetBSD.org prefailed                  
 mklivecd-0.17 is not available for DragonFly-3.1-i386
sysutils/mktemp mktemp-1.7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/monit monit-4.10.1nb2   heinz@NetBSD.org prefailed                  
 monit-4.10.1nb2 is not available for DragonFly-3.1-i386
sysutils/munin-node munin-node-1.3.2nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/neb-wipe neb-wipe-1.0   pkgsrc-users@NetBSD.org prefailed                  
 neb-wipe-1.0 is not available for DragonFly-3.1-i386
sysutils/netbsd-kmod-tools netbsd-kmod-tools-5.1   pkgsrc-users@NetBSD.org prefailed                  
 netbsd-kmod-tools-5.1 is not available for DragonFly-3.1-i386
sysutils/netbt-hcidump netbt-hcidump-2.4   plunky@rya-online.net prefailed                  
 netbt-hcidump-2.4 is not available for DragonFly-3.1-i386
sysutils/nvnet nvnet-20050620nb1   pkgsrc-users@NetBSD.org prefailed                  
 nvnet-20050620nb1 is not available for DragonFly-3.1-i386
sysutils/nvramtool nvramtool-0pre6338   jakllsch@kollasch.net prefailed                  
 nvramtool-0pre6338 is not available for DragonFly-3.1-i386
sysutils/open-vm-tools open-vm-tools-2008.08.08.109361nb18   agc@NetBSD.org prefailed                  
 open-vm-tools-2008.08.08.109361nb18 is not available for DragonFly-3.1-i386
sysutils/p5-Linux-Inotify2 p5-Linux-Inotify2-1.2.2   pkgsrc-users@NetBSD.org prefailed                  
 p5-Linux-Inotify2-1.2.2 is not available for DragonFly-3.1-i386
sysutils/p5-Mac-AppleScript p5-Mac-AppleScript-0.04nb2 1 pkgsrc-users@NetBSD.org prefailed                  
 p5-Mac-AppleScript-0.04nb2 is not available for DragonFly-3.1-i386
sysutils/p5-Mac-AppleScript-Glue p5-Mac-AppleScript-Glue-0.03nb2   pkgsrc-users@NetBSD.org prefailed                  
 p5-Mac-AppleScript-Glue-0.03nb2 is not available for DragonFly-3.1-i386
sysutils/p5-Quota p5-Quota-1.6.7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/pcvt-utils pcvt-utils-20000611nb2   pkgsrc-users@NetBSD.org prefailed                  
 pcvt-utils-20000611nb2 is not available for DragonFly-3.1-i386
sysutils/py-dbus py32-dbus-1.1.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/radmind radmind-1.14.1nb1   hauke@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/ruby-rb-appscript ruby18-rb-appscript-0.6.1   pkgsrc-users@NetBSD.org prefailed                  
 ruby18-rb-appscript-0.6.1 is not available for DragonFly-3.1-i386
sysutils/ruby-rb-appscript ruby19-rb-appscript-0.6.1   pkgsrc-users@NetBSD.org prefailed                  
 ruby19-rb-appscript-0.6.1 is not available for DragonFly-3.1-i386
sysutils/ruby-rb-appscript ruby193-rb-appscript-0.6.1   pkgsrc-users@NetBSD.org prefailed                  
 ruby193-rb-appscript-0.6.1 is not available for DragonFly-3.1-i386
sysutils/salt salt-0.9.5nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py26-zmq-2.1.11
sysutils/scsiinfo scsiinfo-4.7   pkgsrc-users@NetBSD.org prefailed                  
 scsiinfo-4.7 is not available for DragonFly-3.1-i386
sysutils/skill skill-4.1.4 1 kim@tac.nyc.ny.us failed pre-clean depends checksum configure build        
sysutils/strace strace-4.5.15nb4   christos@NetBSD.org prefailed                  
 strace-4.5.15nb4 is not available for DragonFly-3.1-i386
sysutils/swapd swapd-1.0.3nb1   pkgsrc-users@NetBSD.org prefailed                  
 swapd-1.0.3nb1 is not available for DragonFly-3.1-i386
sysutils/sysinfo sysinfo-3.5.1   pkgsrc-users@NetBSD.org prefailed                  
 sysinfo-3.5.1 is not available for DragonFly-3.1-i386
sysutils/tits tits-1.2.2nb1   scw@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/toshutils toshutils-991217nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
sysutils/user_darwin user-20101223   schmonz@NetBSD.org prefailed                  
 user-20101223 is not available for DragonFly-3.1-i386
sysutils/user_interix user-20040426   interix-pkg-people@NetBSD.org prefailed                  
 user-20040426 is not available for DragonFly-3.1-i386
sysutils/user_irix user-20110201   cheusov@NetBSD.org prefailed                  
 user-20110201 is not available for DragonFly-3.1-i386
sysutils/vbetool vbetool-0.7.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 vbetool-0.7.1nb2 is not available for DragonFly-3.1-i386
sysutils/vidc-tools vidc-tools-1.0   abs@NetBSD.org prefailed                  
 vidc-tools-1.0 is not available for DragonFly-3.1-i386
sysutils/wmSMPmon wmSMPmon-2.3nb1   joel@carnat.net failed pre-clean depends checksum configure build        
sysutils/xbatt xbatt-1.3.1nb4   hubertf@NetBSD.org prefailed                  
 
sysutils/xbattbar xbattbar-1.4.2nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/xe-guest-utilities xe-guest-utilities-6.0.2nb3   sborrill@NetBSD.org prefailed                  
 xe-guest-utilities-6.0.2nb3 is not available for DragonFly-3.1-i386
sysutils/xenkernel20 xenkernel20-2.0.7   pkgsrc-users@NetBSD.org prefailed                  
 xenkernel20-2.0.7 is not available for DragonFly-3.1-i386
sysutils/xenkernel3 xenkernel3-3.1.4nb6   bouyer@NetBSD.org prefailed                  
 xenkernel3-3.1.4nb6 is not available for DragonFly-3.1-i386
sysutils/xenkernel33 xenkernel33-3.3.2nb6   cegger@NetBSD.org prefailed                  
 xenkernel33-3.3.2nb6 is not available for DragonFly-3.1-i386
sysutils/xenkernel41 xenkernel41-4.1.2nb4   cegger@NetBSD.org prefailed                  
 xenkernel41-4.1.2nb4 is not available for DragonFly-3.1-i386
sysutils/xenstoretools xenstoretools-4.1.2 1 sborrill@NetBSD.org prefailed                  
 xenstoretools-4.1.2 is not available for DragonFly-3.1-i386
sysutils/xentools20 xentools20-2.0.7nb15   bouyer@NetBSD.org prefailed                  
 xentools20-2.0.7nb15 is not available for DragonFly-3.1-i386
sysutils/xentools3 xentools3-3.1.4nb10 1 bouyer@NetBSD.org prefailed                  
 xentools3-3.1.4nb10 is not available for DragonFly-3.1-i386
sysutils/xentools3-hvm xentools3-hvm-3.1.4nb6   bouyer@NetBSD.org prefailed                  
 xentools3-hvm-3.1.4nb6 is not available for DragonFly-3.1-i386
sysutils/xentools33 xentools33-3.3.2nb13   cegger@NetBSD.org prefailed                  
 xentools33-3.3.2nb13 is not available for DragonFly-3.1-i386
sysutils/xentools41 xentools41-4.1.2nb8   cegger@NetBSD.org prefailed                  
 xentools41-4.1.2nb8 is not available for DragonFly-3.1-i386
sysutils/xenvstat xenvstat-20041127nb2   rxg@NetBSD.org prefailed                  
 xenvstat-20041127nb2 is not available for DragonFly-3.1-i386
sysutils/xfce4-diskperf-plugin xfce4-diskperf-plugin-2.1.0nb10   dieter.NetBSD@pandora.be prefailed                  
 xfce4-diskperf-plugin-2.1.0nb10 is not available for DragonFly-3.1-i386
sysutils/xfsprogs xfsprogs-2.7.3nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
sysutils/xosview xosview-1.8.3nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
sysutils/xps xps-4.2nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/xuvmstat xuvmstat-20050909nb1   pkgsrc-users@NetBSD.org prefailed                  
 xuvmstat-20050909nb1 is not available for DragonFly-3.1-i386
textproc/aspell-faroese aspell-faroese-0.2.38nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install package    
textproc/aspell-norwegian aspell-norwegian-0.50.1.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install package    
textproc/cabocha cabocha-0.53 7 obache@NetBSD.org failed pre-clean depends checksum configure build        
textproc/harmony harmony-20060526nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pxp-1.1.6nb1
textproc/isearch isearch-1.47.01   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
textproc/nxml-mode nxml-mode-20041004nb2   tonio@NetBSD.org prefailed                  
 Accepted versions are: emacs22 emacs22nox emacs21 emacs21nox
No valid Emacs version installed found
textproc/p5-cabocha p5-cabocha-0.53nb2   obache@NetBSD.org indirect-failed                  
  Failed: cabocha-0.53
textproc/pxp pxp-1.1.6nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
textproc/py-4Suite py25-4Suite-1.0.2   pettai@NetBSD.org failed pre-clean depends checksum configure build        
textproc/py-4Suite py26-4Suite-1.0.2   pettai@NetBSD.org failed pre-clean depends checksum configure build        
textproc/py-4Suite py27-4Suite-1.0.2   pettai@NetBSD.org failed pre-clean depends checksum configure build        
textproc/py-cabocha py25-cabocha-0.53nb1   obache@NetBSD.org indirect-failed                  
  Failed: cabocha-0.53
textproc/py-cabocha py26-cabocha-0.53nb1   obache@NetBSD.org indirect-failed                  
  Failed: cabocha-0.53
textproc/py-cabocha py27-cabocha-0.53nb1   obache@NetBSD.org indirect-failed                  
  Failed: cabocha-0.53
textproc/ruby-cabocha ruby18-cabocha-0.53nb1   obache@NetBSD.org indirect-failed                  
  Failed: cabocha-0.53
textproc/ruby-cabocha ruby19-cabocha-0.53nb1   obache@NetBSD.org indirect-failed                  
  Failed: cabocha-0.53
textproc/ruby-cabocha ruby193-cabocha-0.53nb1   obache@NetBSD.org indirect-failed                  
  Failed: cabocha-0.53
textproc/xapian-omega xapian-omega-1.2.8nb2   schmonz@NetBSD.org failed pre-clean depends checksum configure build        
time/p5-DateTime-TimeZone-HPUX p5-DateTime-TimeZone-HPUX-1.04nb2   pkgsrc-users@NetBSD.org prefailed                  
 p5-DateTime-TimeZone-HPUX-1.04nb2 is not available for DragonFly-3.1-i386
time/saytime saytime-19951111   is@NetBSD.org prefailed                  
 saytime-19951111 is not available for DragonFly-3.1-i386
time/xalarm xalarm-3.06nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: skill-4.1.4
time/xbeats xbeats-0.4nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
time/zonetab zonetab-0   pkgsrc-users@NetBSD.org prefailed                  
 zonetab-0 is not available for DragonFly-3.1-i386
wm/fvwm fvwm-2.4.20nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
wm/icewm icewm-1.2.35nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
wm/icewm-imlib icewm-imlib-1.2.35nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
wm/ion ion-20040729nb8   pkgsrc-users@NetBSD.org prefailed                  
 ion-20040729nb8 is marked as broken:
Doesn't work with libtool 2.
wm/metisse metisse-0.4.1nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rxvt-2.7.10nb6
wm/notion notion-3.2012042300   wiz@NetBSD.org failed pre-clean depends checksum configure build install      
www/SOGo SOGo-2.0.0b3nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: SOPE-2.0.0b3nb1
www/amaya amaya-11.3.1nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/ap-ssl ap13-ssl-2.8.31nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/ap2-auth-ntlm ap2-auth-ntlm-0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/ap2-auth-ntlm ap22-auth-ntlm-0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/ap2-cband ap2-cband-0.9.7.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/ap2-cband ap22-cband-0.9.7.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/ap2-subversion ap2-subversion-1.6.17nb4   pkgsrc-users@NetBSD.org prefailed                  
 subversion-base package must be built without apr1 option.
www/ap2-xslt2 ap2-xslt2-2004112100nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/ap22-vhost-ldap ap22-vhost-ldap-1.2.0nb2   imil@gcu.info prefailed                  
 PKG_OPTIONS.apr-util must contain the ldap parameter
www/c-icap-modules c-icap-modules-0.2.1   adam@NetBSD.org failed pre-clean depends checksum configure build        
www/emacs-w3m emacs-w3m-1.4.4nb2   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs22 emacs22nox emacs21 emacs21nox emacs20 xemacs215 xemacs215nox xemacs214 xemacs214nox
No valid Emacs version installed found
www/ganglia-webfrontend ganglia-webfrontend-3.1.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ganglia-monitor-core-3.1.2nb12
www/jalbum jalbum-8.5.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sun-jre6-6.0.33
www/kahua kahua-1.0.1nb1   uebayasi@NetBSD.org indirect-failed                  
  Failed: Gauche-0.9.3.3
www/nvu nvu-1.0nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/opera opera-12.01 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
www/opera-acroread7 opera-acroread7-1.0nb4   pkgsrc-users@NetBSD.org indirect-prefailed                  
www/opera-plugins opera-plugins-1.0nb3   pkgsrc-users@NetBSD.org indirect-prefailed                  
www/paros paros-3.2.13nb1   salo@NetBSD.org failed pre-clean depends checksum configure build install      
www/pound pound-2.4.5nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/ruby-activeresource3 ruby18-activeresource-3.0.17 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
www/ruby-activeresource3 ruby19-activeresource-3.0.17 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
www/ruby-activeresource3 ruby193-activeresource-3.0.17 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
www/ruby-rails3 ruby18-rails-3.0.17   minskim@NetBSD.org indirect-failed                  
  Failed: ruby18-activeresource-3.0.17
www/ruby-rails3 ruby19-rails-3.0.17   minskim@NetBSD.org indirect-failed                  
  Failed: ruby19-activeresource-3.0.17
www/ruby-rails3 ruby193-rails-3.0.17   minskim@NetBSD.org indirect-failed                  
  Failed: ruby193-activeresource-3.0.17
www/squidclamav squidclamav-6.8   adam@NetBSD.org failed pre-clean depends checksum configure build        
www/w3 w3-4.0b47nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
www/wiliki wiliki-0.6.2   uebayasi@NetBSD.org indirect-failed                  
  Failed: Gauche-0.9.3.3
x11/Xfixes Xfixes-2.0.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 This package is for native X11 only; use libXfixes instead.
Do not include x11.buildlink3.mk for X11_TYPE != "native".
x11/Xrender Xrender-0.9.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 This package is for native X11 only; use libXrender instead.
Do not include x11.buildlink3.mk for X11_TYPE != "native".
x11/applewmproto applewmproto-1.4.2 1 pkgsrc-users@NetBSD.org prefailed                  
 applewmproto-1.4.2 is not available for DragonFly-3.1-i386
x11/aterm aterm-1.0.0nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
x11/bbapm bbapm-0.0.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 bbapm-0.0.1nb2 is not available for DragonFly-3.1-i386
x11/dtx11session dtxsession-1.0   pkgsrc-users@NetBSD.org prefailed                  
 dtxsession-1.0 is not available for DragonFly-3.1-i386
x11/ede ede-1.0.4nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
x11/egtk egtk-0.3.4nb7   pkgsrc-users@NetBSD.org indirect-prefailed                  
x11/fixesproto4 fixesproto-4.0 1 joerg@NetBSD.org prefailed                  
 This package is for native X11 only; use libXfixes instead.
x11/grandr_applet grandr_applet-0.4nb20   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
x11/labltk labltk-3.12.1nb4   adam@NetBSD.org failed pre-clean depends checksum configure build install      
x11/lbxproxy lbxproxy-1.0.2   joerg@NetBSD.org prefailed                  
 lbxproxy-1.0.2 is marked as broken:
Unsupported by modern X.or
x11/libAppleWM libAppleWM-1.4.0   pkgsrc-users@NetBSD.org prefailed                  
 libAppleWM-1.4.0 is not available for DragonFly-3.1-i386
x11/liblbxutil liblbxutil-1.0.1 1 joerg@NetBSD.org prefailed                  
 liblbxutil-1.0.1 is marked as broken:
Unsupported by modern X.or
x11/openbsd-input-ws openbsd-input-ws-1.2nb3   pkgsrc-users@NetBSD.org prefailed                  
 openbsd-input-ws-1.2nb3 is not available for DragonFly-3.1-i386
x11/py-qt4 py32-qt4-4.9.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py32-dbus-1.1.1
x11/qt4-creator qt4-creator-2.0.1nb6   fw@submerge.ch failed pre-clean depends checksum configure build        
x11/ruby-wxruby ruby19-wxruby-2.0.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
x11/ruby-wxruby ruby193-wxruby-2.0.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
x11/rxvt rxvt-2.7.10nb6 1 gcw@rxvt.org failed pre-clean depends checksum configure build        
x11/wxhaskell wxhaskell-0.9.4nb19   pkgsrc-users@NetBSD.org indirect-prefailed                  
x11/xcb-util-image xcb-util-image-0.3.9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
x11/xdm3d xdm3d-1.0nb5   pkgsrc-users@NetBSD.org prefailed                  
 Cannot find xdm directory.
x11/xf86-video-cyrix xf86-video-cyrix-1.1.0nb3   joerg@NetBSD.org prefailed                  
 xf86-video-cyrix-1.1.0nb3 is marked as broken:
Broken with xserver 1.6 and u
x11/xf86-video-imstt xf86-video-imstt-1.1.0nb3   joerg@NetBSD.org prefailed                  
 xf86-video-imstt-1.1.0nb3 is marked as broken:
Broken with xserver 1.6 and u
x11/xf86-video-nvxbox xf86-video-nvxbox-20070409nb3   joerg@NetBSD.org prefailed                  
 xf86-video-nvxbox-20070409nb3 is marked as broken:
Doesn't build with modular Xorg server 1.7.
x11/xf86-video-wsfb xf86-video-wsfb-0.2.1nb3   reed@NetBSD.org prefailed                  
 xf86-video-wsfb-0.2.1nb3 is not available for DragonFly-3.1-i386
x11/xservers xservers-3.3.6.5nb2   pkgsrc-users@NetBSD.org prefailed                  
 xservers-3.3.6.5nb2 is not available for DragonFly-3.1-i386