DragonFly On-Line Manual Pages
RESIDENT.CONF(5) DragonFly File Formats Manual RESIDENT.CONF(5)
resident.conf -- list of dynamic binaries to make resident
The resident.conf file specifies a list of binaries to make resident
using resident(8). Wildcards are allowed and empty lines or lines begin-
ning with a ``#'' are ignored.
Processing of resident.conf is activated by setting resident_enable in
/etc/resident.conf configuration file for specifying binaries to make
This manual page was written by Sascha Wildner.
DragonFly 4.1 May 9, 2007 DragonFly 4.1