HOSTS.LPD(5) DragonFly File Formats Manual HOSTS.LPD(5)
NAMEhosts.lpd -- trusted hosts that may use local print services
DESCRIPTIONThe hosts.lpd file contains a list of hostnames or IP addresses that are allowed to use your local print services. List every hostname or IP address on a line itself.
FILES/etc/hosts.lpd The hosts.lpd file resides in /etc.
SEE ALSOprintcap(5), lpd(8) DragonFly 4.3 June 1, 1996 DragonFly 4.3